Wüstenrose - Adenium VI

 
  • 1
  • 2
  • 3
  • 8
  • 9
  • 10
  • Seite 9 von 10
Avatar
Herkunft: Berlin
Beiträge: 1674
Dabei seit: 06 / 2012
Blüten: 3075

Schokokis

Ja, hab ich.

Nein die sind vergammelt.
Die besten Resultate hatte ich in gespannter Luft mit leicht feuchtem Perlit. Hab auch gerade wieder welche gesät. Diesmal wird nicht so früh pikiert( hinter die Ohren schreib). Damit hab ich die irgendwie jedes Mal gekillt.
Bei frischen Samen keinen eigentlich min 9/10. Wie lange hattest du gewartet?
Bei meinen Samen vom letzten Jahr ist jetzt nach gut einer Woche der erste gekeimt.

Meine älteste ( 2 Jahre) wird auch nicht gegossen, hat aber nicht alle Blätter abgeworfen. die Sämlinge vom letzten Jahr scheinen zwar auch nicht zu wachsen werden aber werden gewässert weil sie noch so winzig sind. schätze mal d 2 cm lang und 0,5cm Bäuchlein.
Nein Ich buddel nicht nach.
Avatar
Herkunft: Eppingen
Beiträge: 846
Dabei seit: 12 / 2009
Blüten: 20

July

Danke, dann mache ich das natürlich auch nicht.
Ich säe auch im Gefrierbeutel auf Kakteenerde/Perlit-Gemisch.

Ich denke, dass ich die Temperatur vielleicht nicht bieten konnte. Immerhin wollen die 25°C
Ja, nach vier Tagen kam der erste... und einzige. Ich denke, ich habe so 3 Wochen gewartet. Das ist aber nahezu 10 Jahre her

Jetzt mal schauen, wie es läuft. Ich muss noch warten mit dem Aussäen, bis meine neue Heizmatte kommt. Ende der Woche wahrscheinlich
Avatar
Herkunft: Berlin
Beiträge: 1674
Dabei seit: 06 / 2012
Blüten: 3075

Schokokis

Ich hab die auch nur auf der fensterbank im kühlen zimme vielleicht so 19-20grad..
Viel erfolg...
Avatar
Herkunft: Eppingen
Beiträge: 846
Dabei seit: 12 / 2009
Blüten: 20

July

Danke ebenfalls, habe jetzt heute Morgen auch ausgesät
Avatar
Herkunft: Berlin
Beiträge: 1674
Dabei seit: 06 / 2012
Blüten: 3075

Schokokis

Hallo in die Runde,

hier mal meine Wüsti. Sie ist jetzt etwa 1.5- 2 jahre alt. Ich frag mich ob ich sie schon umtopfen sollte. Im Herbst hatte ich sie mal zur kontrolle ausgetopft.rundrum hat sie noch gut 1cm Platz. was meinen die Experten?
20200213_173639~2.jpg
20200213_173639~2.jpg (1.38 MB)
20200213_173639~2.jpg
Avatar
Herkunft: Eppingen
Beiträge: 846
Dabei seit: 12 / 2009
Blüten: 20

July

Ich bin KEIN Experte und topfe meine um, wenn der Caudex immer näher an den Topfrand rückt und mir das nicht mehr gefällt. Also, wenn ich mehr Steine sehen will.
Meine ist nicht in Lechuza, deswegen orientiere ich mich immer daran, wie viele und wie dicke Wurzeln unten rausgucken.

Meine Sämlinge (2 Tage) machen gar nichts. Die Samen sind jetzt bissl aufgequollen, aber mehr nicht. Die Beleuchtung ist schon die ganze Zeit an, aber heute stelle ich die Heizmatte drunter, sonst verschimmeln sie mir eher noch, als dass sie keimen.
Avatar
Herkunft: Berlin
Beiträge: 1674
Dabei seit: 06 / 2012
Blüten: 3075

Schokokis

Naja die Pfahlwurzel, die ins Reservoir gewachsen war, ist leider wegen zuviel Nässe nicht mehr da. Deshalb hatte ich zur Kontrolle auch ausgetopft. Also es guckt unten nix raus....

Guck mal hier meine Sämlinge sind auch noch nicht weit. Die hab ich vor 2 Wochen ausgesät.
20200214_181457~2.jpg
20200214_181457~2.jpg (675.03 KB)
20200214_181457~2.jpg
Avatar
Herkunft: Eppingen
Beiträge: 846
Dabei seit: 12 / 2009
Blüten: 20

July

Hm ja, die sind wohl noch im Winterschlaf. Am Wochenende soll es ja wieder sonnig und wärmer werden, vielleicht legen sie da einen Zahn zu, wenn du sie ans Fenster stellst.
Ich lasse heute die Heizmatte und Zusatzbeleuchtung aus, die Sonne scheint schon rein. Ich denke, dass es übers WE einen Schub geben wird.
Als ich Mitte Mai gesät hatte, sind sie innerhalb einer Woche gekeimt. Der Bericht müsste auf meinem Blog zu finden sein.

Bei den Plumerias in Küchenkrepp zeigt ein Samen schon eine verdächtige Spitze
Avatar
Herkunft: Eppingen
Beiträge: 846
Dabei seit: 12 / 2009
Blüten: 20

July

Heizmatte und Licht bzw. ein sonniger Frühlingstag bringen den gewünschten Effekt:

Nach fünf Tagen regen sich 4 von 5 Samen
Adenium_5 Tage.jpg
Adenium_5 Tage.jpg (256.4 KB)
Adenium_5 Tage.jpg
Avatar
Herkunft: München
Beiträge: 2
Dabei seit: 02 / 2020

Wolpertinger

Hallo Ihr lieben,

Ich bin der neue und jetzt öfter hier
Und natürlich hat der Neue ein problem mit seinen Pflänzchen sonst wäre er ja nicht hier.

Es geht um eine meiner Wüsti´s. Sie geht jetzt in Ihr 3. Jahr und stand diesen "winter" bei uns im gang am fenster bei ca 15°-17°.
Anfänglich war alles wie gehabt, blätter verloren, Caudex fest und stramm. Ich muss erwähnen das Sie die einzige meiner Wüsti´s ist die noch in ordinärer Erde steht, alle anderen stehen seit Anfang letzten Jahres in Vulkatec Kakteenerde premium in der Selbstbewässerung.
Irgendwann während des Winters hab ich bemerkt das ihr das Örtchen im gang nicht behagt und habe sie zur sicherheit wieder ins Wohnzimmer an unser Südfenster geholt ein wenig abseits der Heizung. Das fand sie wohl super klasse weil sie daraufhin munter anfing ins Wachstum zu gehen, also machte ich mir eigentlich keine sorgen.
heute habe ich bei meinem Pflanzenrundgang eine wüstenrose zu Grabe getragen. dadurch wurde halt wieder eine Selbstbewässerung frei worauf ich mich drauf und dran macht die eben angesprochene Wüsti umzutopfen.
nach dem austopfen und freispülen der wurzeln entdeckte ich doch tatsächlich einen etwa 1-euro großen braunen fleck der direkt unterhalb des Substrats war und somit nicht sichtbar für mich. Caudex ist auch weiterhin fest.
Jetzt weiß ich leider nicht was ich tun soll oder wie ich sie evtl retten kann. Bis auf diesen einen Bereich ist an der Pflanze alles lebendig. Die Wurzeln sind schön fest und weiß und wie gesagt sie treibt freudig neue Blätter.

Von brauner stelle wegschneiden bis ab in den Müll hab ich im I-Net schon alles gelesen. Sie Ist zwar nur meine "testpflanze" aber ich möchte sie trotzdem ungern verlieren.
Eventuell könnt Ihr mir helfen, ich würde mich freuen
Anbei noch ein Paar Bilder.
IMG_20200227_113952.jpg
IMG_20200227_113952.jpg (4.13 MB)
IMG_20200227_113952.jpg
IMG_20200227_115021.jpg
IMG_20200227_115021.jpg (4.67 MB)
IMG_20200227_115021.jpg
IMG_20200227_115041.jpg
IMG_20200227_115041.jpg (4.78 MB)
IMG_20200227_115041.jpg
Avatar
Herkunft: Eppingen
Beiträge: 846
Dabei seit: 12 / 2009
Blüten: 20

July

Ist dieser braune Fleck auch fest? Wenn er nicht matschig ist, sehe ich eine Chance, dass die Pflanze überlebt.

Ich würde sie wieder eintopfen. Recht mineralisch. Ich mische Kakteenerde und Perlite/Vulkatec.

Wichtig ist, dass du sie hochsetzt.Ich habe mir erlaubt, in dein Bild mal hineinzumalen. Der rote Strich soll die Substratoberfläche anzeigen. Lass ruhig auch die Wurzeln ein bissl rausgucken. So kannst du den braunen Bereich gut beobachten.
IMG_20200227_113952.jpg
IMG_20200227_113952.jpg (299.64 KB)
IMG_20200227_113952.jpg
Avatar
Herkunft: Eppingen
Beiträge: 846
Dabei seit: 12 / 2009
Blüten: 20

July

Ein Extra-Post für meine Kinder

[attachment=0]Adenium_11 Tage nach Keimung_1.jpg[/attachment]
Das Bild entstand, bevor ich zum zweiten Mal mit Vulkatec angehäufelt habe.
Adenium_11 Tage nach Keimung_1.jpg
Adenium_11 Tage nach Keimung_1.jpg (300.14 KB)
Adenium_11 Tage nach Keimung_1.jpg
Avatar
Herkunft: München
Beiträge: 2
Dabei seit: 02 / 2020

Wolpertinger

Hallo July danke für Deine Antwort

Ich hab mir die Stelle jetzt nochmal angeschaut und Sie ist eigentlich nur dort weich wo man erkennt das eine Wurzel kaputt gegangen sein muss... ansonsten fühlt Sie sich recht fest an allerdings nicht so fest wie der umliegende Caudex.
Wenn ich sie jetzt wieder eintopfe so wie du es in mein Bild editiert hast, sollte ich sie dann auch in der Höhe ein wenig beschneiden?
Sie hat jetzt etwa 44cm höhe, wenn ich Ihr durch eine schnitt Maßnahme helfen kann den fleck zu überleben mach ich das auch...

LG
Chris
Avatar
Herkunft: Eppingen
Beiträge: 846
Dabei seit: 12 / 2009
Blüten: 20

July

Ich würde sie nicht beschneiden.
Wenn die braune Stelle nicht faulig ist, was ich leider nicht beurteilen kann, wird sie im geeigneten Substrat weiterwachsen.
Dass sie sich weicher anfühlt als der umliegende Caudex klingt jetzt mal nicht so gut, aber was anderes als abwarten, wird uns nicht übrig bleiben.
Wenn du merkst, dass sie dir ausgehend von der Caudex-Stelle wegfault, kannst du immer noch die Triebe abschneiden und bewurzeln lassen. Dann geht dir die Pflanze nicht gänzlich verloren. Sie bildet zwar dann keinen dicken Caudex aus, aber die Wurzeln werden auch ganz apart aussehen.
Avatar
Herkunft: Niedersachsen, Seese…
Beiträge: 3042
Dabei seit: 06 / 2008
Blüten: 2739

Kurti60

Ein solches Problem hatte ich vor zwei Jahren auch. Die Pflanze hat den betroffenen Bereich irgendwie "ausgetrocknet" und ist wie verkorkt. Letztes Jahr hat sie geblüht und macht auch sonst keinen kranken Eindruck. Zur Zeit ist sie noch im Wintermodus und ich halte sie auch seit Oktober absolut trocken. Der Caudex ist trotzdem schön fest. Hab sie übrigens 2013 ausgesät.
Ich würde also bei deiner noch keine Panik bekommen.
Adenium (2).JPG
Adenium (2).JPG (334.8 KB)
Adenium (2).JPG
Adenium (1).JPG
Adenium (1).JPG (147.67 KB)
Adenium (1).JPG
  • 1
  • 2
  • 3
  • 8
  • 9
  • 10
  • Seite 9 von 10

Ähnliche Themen

Gewählte Zitate für Mehrfachzitierung:   0

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.