Die Menüs im Shop funktionieren nicht mehr

 
Obergärtner*in
Avatar
Beiträge: 2033
Dabei seit: 02 / 2010

Blüten: 265
Betreff:

Die Menüs im Shop funktionieren nicht mehr

 · 
Gepostet: 18.08.2013 - 21:32 Uhr  ·  #1
Hallo zusammen,

ich hab seit ein paar Tagen Probleme mit dem Shop. Egal welchen Menüpunkt ich anklicke, ich lande immer auf der Startseite. Woran kann das liegen? Bin ich die einzige mit diesem Problem? Ich hab schon Internet Explorer, Firefox und Chrome versucht. Und den Firefox sogar auf die neueste Version aktualisiert, obwohl ich die nicht leiden kann. Ich will doch in eurem Shop stöbern.

Habt ihr einen Tipp?
Pflanzenkönig*in
Avatar
Herkunft: Ruhrpott
Beiträge: 10250
Dabei seit: 07 / 2010

Blüten: 20973
Betreff:

Re: Die Menüs im Shop funktionieren nicht mehr

 · 
Gepostet: 18.08.2013 - 21:49 Uhr  ·  #2
das hat wohl noch mit den Wartungsarbeiten letztens zu tun...
bon coeur de green
Avatar
Herkunft: Thüringen 180 m ü.NN USDA-Zone 6b
Beiträge: 24308
Dabei seit: 05 / 2006

Blüten: 50905
Betreff:

Re: Die Menüs im Shop funktionieren nicht mehr

 · 
Gepostet: 18.08.2013 - 21:55 Uhr  ·  #3
Obergärtner*in
Avatar
Beiträge: 2033
Dabei seit: 02 / 2010

Blüten: 265
Betreff:

Re: Die Menüs im Shop funktionieren nicht mehr

 · 
Gepostet: 18.08.2013 - 22:49 Uhr  ·  #4
Ah, danke! Ich hatte mich zwar hier umgeschaut, ob es einen Thread zu diesem Thema gibt, hatte aber nichts gefunden.
Gewählte Zitate für Mehrfachzitierung:   0

Shop & Versand & Prämien

Worum geht es hier?
Neuigkeiten im Shop, Produkte und Erfahrungen, Versand und Preise, Prämien und Angebote für unsere Mitglieder...

Aus unserem Shop

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.