Anleitungen zu den Forenfunktionen! Diskussion

 
Obergärtner*in
Avatar
Herkunft: Bei Karlsruhe USDA 8a / 100 m ü. NN
Beiträge: 637
Dabei seit: 01 / 2008
Betreff:

Re: Anleitungen zu den Forenfunktionen! Diskussion

 · 
Gepostet: 21.01.2008 - 08:42 Uhr  ·  #16
Hi,

gerne geschehen. Ich kenne diese phpBB Boards schon längere Zeit. Hatte auch selbst schon eins und bei einem mal Admin gewesen.
Von daher sind mir die meisten Funktionen bekannt.
PHP Funktionen sind mir auch einige bekannt.
Hab schon ein paar kleine Webseiten mit PHP gemacht. Aber schon lange her.
Hauptgärtner*in
Avatar
Herkunft: Nordrheinwestfalen
Beiträge: 162
Dabei seit: 01 / 2008
Betreff:

Re: Anleitungen zu den Forenfunktionen! Diskussion

 · 
Gepostet: 03.02.2008 - 23:13 Uhr  ·  #17
Danke, danke, danke!

Das mit dem Datum ist seeeehr hilfreich... Gerade wenn bei älteren Beiträgen Sachen stehen, wie "was macht ihr JETZT mit xy" ist das ohne Datum etwas schwierig...
Hauptgärtner*in
Avatar
Herkunft: Eichsfeld
Beiträge: 150
Dabei seit: 12 / 2007
Betreff:

Bild Signatur

 · 
Gepostet: 04.02.2008 - 10:14 Uhr  ·  #18
Hallo Ingo
ich stelle mich an wie der "erste mensch". Du hast mir ja schon so lieb beim Datum geholfen (und wie`s ausschaut auch anderen )

Nun hab ich schon wieder ne frage, unten siehst du die Schrift für ein Bild welches unter der signatur stehen soll. Ich habs` kopiert aber das bild erscheint nicht.

Hast du evtl. noch mal nen tip wie ich es richtig machen kann? Wäre nett, so sieht`s ja total peinlich aus.
Obergärtner*in
Avatar
Herkunft: Bei Karlsruhe USDA 8a / 100 m ü. NN
Beiträge: 637
Dabei seit: 01 / 2008
Betreff:

Re: Anleitungen zu den Forenfunktionen! Diskussion

 · 
Gepostet: 04.02.2008 - 10:52 Uhr  ·  #19
Hallöchen,

ganz einfach

Code
[img]http://www.cosgan.de/images/midi/haushalt/h074.gif[/img]

Dies trägst du in deine Signatur


Aussehen tut es dann so

Die Image-Tags (Befehle) ( [img]und[/img] ) werden benötigt, das dein Browser erkennt, das er hier ein Bild anzeigen soll und nicht nur die Verlinkung.
Zwischen diese Tags muss dann der Link zum Bild.
Hauptgärtner*in
Avatar
Herkunft: Eichsfeld
Beiträge: 150
Dabei seit: 12 / 2007
Betreff:

Signatur

 · 
Gepostet: 04.02.2008 - 12:20 Uhr  ·  #20
hi ingo, siehst du auch was ich sehe?

Danke, danke, danke!..oder sollte ich noch ein DANKE hinzufügen?
ist ja ganz einfach? ...von wegen... woher soll man als unwissender das können?

Kann ich mich revanchieren? brauchst du vielleicht Hilfe beim sockenstricken
Obergärtner*in
Avatar
Herkunft: Bei Karlsruhe USDA 8a / 100 m ü. NN
Beiträge: 637
Dabei seit: 01 / 2008
Betreff:

Re: Anleitungen zu den Forenfunktionen! Diskussion

 · 
Gepostet: 04.02.2008 - 12:34 Uhr  ·  #21
gerne geschehen

Ja als unwissender klar

Sockenstricken? uih, da es ja hier nochmals zum halben Wintereinbruch kam, sind warme Socken nie verkehrt

Aber zum Stricken hab ich 2 linke Hände. Damals in der Grundschule war ich schon nicht der Beste darin
Hauptgärtner*in
Avatar
Herkunft: Eichsfeld
Beiträge: 150
Dabei seit: 12 / 2007
Betreff:

Signatur

 · 
Gepostet: 04.02.2008 - 14:06 Uhr  ·  #22
Ach du Armer....aber besser zwei linke Hände als KEIN grüner Daumen
Gärtner*in
Avatar
Herkunft: Saar-Lor-Lux
Beiträge: 75
Dabei seit: 01 / 2008
Betreff:

eine Klasse für sich

 · 
Gepostet: 04.02.2008 - 14:30 Uhr  ·  #23
nur zu empfehlen,das braucht das Forum.
Pflanzendoktor*in
Avatar
Herkunft: Altena, USDA-Zone 7
Beiträge: 3362
Dabei seit: 09 / 2007
Betreff:

Re: Anleitungen zu den Forenfunktionen! Diskussion

 · 
Gepostet: 19.02.2008 - 19:28 Uhr  ·  #24
Ähm,
ich hab da mal eine Frage, ich musste mit meinem Mann den Laptop tauschen, da auf seinem nur Vista läuft (es gibt keine XP-Treiber für die Hardware vom Laptop) und auf meinem XP.
So jetzt hab ich also unter Vista die Toolbar wieder installiert, alles kein Problem, nur jedesmal wenn ich ins Forum komme zeigt er mir 1. alle Themen wieder als neu an (auch die gelesenen) und 2. Werd ich in der Box jedesmal neu Willkommen geheißen, obwohl ich seit installieren der Toolbar schon einige male hier war.
Ich find das ja klasse, das ich soooooooooo Willkommen bin, aber jetzt wird es langsam nervig.
Liegt das an Vista oder an mir, oder an beiden?????
Lieben Gruß von der ratlosen und zu Vista verdonnerten
Lonny
Guestuser
 
Avatar
 
Betreff:

Re: Anleitungen zu den Forenfunktionen! Diskussion

 · 
Gepostet: 19.02.2008 - 19:32 Uhr  ·  #25
Tröste Dich, ich bekomme die Toolbar erst gar nicht installiert. Mittlerweile habe ich das Handtuch geworfen und aufgegeben.
Obergärtner*in
Avatar
Herkunft: Frankfurt am Main 112 m ü. NN
Beiträge: 1019
Dabei seit: 07 / 2006
Betreff:

Re: Anleitungen zu den Forenfunktionen! Diskussion

 · 
Gepostet: 19.02.2008 - 19:43 Uhr  ·  #26
Zitat geschrieben von Loony
.....unter Vista.... .......nur jedesmal wenn ich ins Forum komme zeigt er mir 1. alle Themen wieder als neu an (auch die gelesenen) ......



Also, das Problem hab' ich z. Zt. auch - unter XP
Obergärtner*in
Avatar
Herkunft: Bei Karlsruhe USDA 8a / 100 m ü. NN
Beiträge: 637
Dabei seit: 01 / 2008
Betreff:

Re: Anleitungen zu den Forenfunktionen! Diskussion

 · 
Gepostet: 19.02.2008 - 22:03 Uhr  ·  #27
Hi ihr 2,

dieses "Phänomen" kann auftreten, wenn ihr die Cookies des Foums nicht akzeptiert bzw blockt.

Unter Firefox:

Extras->Einstellungen->Datenschutz-> Haken bei "Cookies akzeptieren" setzen oder über "Ausnahmen" green-24.de erlauben

Unter IE7 (der auf vista undaktuell gehaltenen xp rechnern)

http://www.ie-hilfe.de/News-file-article-sid-64.html

Dort ebenso green-24.de auf "Zulassen" stellen.


-----------------

Normalerweise liegt es daran.
Wenn ich green-24.de blocke, komme ich zumindest auf euer "Phänomen"
Guestuser
 
Avatar
 
Betreff:

Re: Anleitungen zu den Forenfunktionen! Diskussion

 · 
Gepostet: 20.02.2008 - 06:08 Uhr  ·  #28
Hallo Ingo,

danke für den Tipp,aber Cookies akzeptieren ist bei mir ständig eingestellt. Das ist es nicht.
Obergärtner*in
Avatar
Herkunft: Bei Karlsruhe USDA 8a / 100 m ü. NN
Beiträge: 637
Dabei seit: 01 / 2008
Betreff:

Re: Anleitungen zu den Forenfunktionen! Diskussion

 · 
Gepostet: 20.02.2008 - 08:18 Uhr  ·  #29
Andere "Sicherheitsprogramme" am laufen, die den Cookie löschen könnten?
Pflanzendoktor*in
Avatar
Herkunft: Altena, USDA-Zone 7
Beiträge: 3362
Dabei seit: 09 / 2007
Betreff:

Re: Anleitungen zu den Forenfunktionen! Diskussion

 · 
Gepostet: 20.02.2008 - 08:42 Uhr  ·  #30
Hi,
also ich hab alles gemacht und nutzt gar nix.................die Sicherheitsprogramme sind die selben mit der selben Einstellung wie auf dem XP-Laptop .
Also wenn keinem eine Lösung einfällt, dann lösche ich die Toolbar, denn so bringt sie mir keinen Nutzen
Lieben Gruß
loony
Gewählte Zitate für Mehrfachzitierung:   0

INFOS ZUM FORUM

Worum geht es hier?
Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen...
Um alle Funktionen unserer Foren zu verstehen gibt es hier die Anleitungen und den Support für die wichtigsten Fragen zur Bedienung und Technik.

Aus unserem Shop

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.