Bilder in den Blog einfügen?

 
Hauptgärtner*in
Avatar
Herkunft: Aachen,Klimazone 8a
Beiträge: 250
Dabei seit: 09 / 2008
Betreff:

Re: Bilder in den Blog einfügen?

 · 
Gepostet: 01.10.2008 - 18:05 Uhr  ·  #46
mmmh hab jetzt schon dreimal was mit Kreuz hochgeladen,seltsam ich versuchs nochmal


edit: nochmal

carla,die ein bissken ratlos ist
Pearl Of Green
Avatar
Herkunft: Bad Schwartau USDA 7b, 8 m ü. NN
Beiträge: 43441
Dabei seit: 06 / 2006

Blüten: 12572
Betreff:

Re: Bilder in den Blog einfügen?

 · 
Gepostet: 01.10.2008 - 18:38 Uhr  ·  #47
Hauptgärtner*in
Avatar
Herkunft: Aachen,Klimazone 8a
Beiträge: 250
Dabei seit: 09 / 2008
Betreff:

Re: Bilder in den Blog einfügen?

 · 
Gepostet: 01.10.2008 - 18:51 Uhr  ·  #48
ja das hat geklappt Dankeschön

carla
Hauptgärtner*in
Avatar
Herkunft: Glindow
Beiträge: 129
Dabei seit: 09 / 2008
Betreff:

Re: Bilder in den Blog einfügen?

 · 
Gepostet: 02.10.2008 - 17:05 Uhr  ·  #49
Könnte mich bitte auch jemand Freischalten

Danke sehr
Hauptgärtner*in
Avatar
Herkunft: Glindow
Beiträge: 129
Dabei seit: 09 / 2008
Betreff:

Re: Bilder in den Blog einfügen?

 · 
Gepostet: 03.10.2008 - 21:51 Uhr  ·  #50
Schade, das Bild im Blog geht nicht. Ich dachte man muß freigeschaltet werden.

Oder was soll ich tun?

Schönes Wochenende
Hauptgärtner*in
Avatar
Herkunft: Aachen,Klimazone 8a
Beiträge: 250
Dabei seit: 09 / 2008
Betreff:

Re: Bilder in den Blog einfügen?

 · 
Gepostet: 03.10.2008 - 22:23 Uhr  ·  #51
Zitat geschrieben von carla
ja das hat geklappt Dankeschön
bei mir hat auch nur das mit dem kreuz einfügen geklappt freigeschaltet bin ich auch noch nicht

carla
Pearl Of Green
Avatar
Herkunft: Bad Schwartau USDA 7b, 8 m ü. NN
Beiträge: 43441
Dabei seit: 06 / 2006

Blüten: 12572
Betreff:

Re: Bilder in den Blog einfügen?

 · 
Gepostet: 04.10.2008 - 16:00 Uhr  ·  #52
hallo

frank ist im moment etwas im stress, umzug/neueröffnung und nur er kann euch für bilder freischalten

gebt ihm bitte noch etwas zeit

@Karin69

hab deine bitte um freischalten,weitergeleitet
Pearl Of Green
Avatar
Herkunft: Bad Schwartau USDA 7b, 8 m ü. NN
Beiträge: 43441
Dabei seit: 06 / 2006

Blüten: 12572
Betreff:

Re: Bilder in den Blog einfügen?

 · 
Gepostet: 07.10.2008 - 14:58 Uhr  ·  #53
huhu

bis auf pretty

müssten alle anderen, nun bilder hochladen können
Hauptgärtner*in
Avatar
Herkunft: Aachen,Klimazone 8a
Beiträge: 250
Dabei seit: 09 / 2008
Betreff:

Re: Bilder in den Blog einfügen?

 · 
Gepostet: 07.10.2008 - 15:03 Uhr  ·  #54
es geht vielen Dank

carla
Hauptgärtner*in
Avatar
Herkunft: Glindow
Beiträge: 129
Dabei seit: 09 / 2008
Betreff:

Re: Bilder in den Blog einfügen?

 · 
Gepostet: 07.10.2008 - 16:19 Uhr  ·  #55
Danke, jezt geht alles.
Pflanzenprofessor*in
Avatar
Herkunft: Nürnberg
Beiträge: 7964
Dabei seit: 09 / 2008

Blüten: 10
Betreff:

Re: Bilder in den Blog einfügen?

 · 
Gepostet: 27.10.2008 - 07:35 Uhr  ·  #56
Wenn der Frank im Stress ist, dann wart ich halt nuu a weng!

Die Bilder im Blog funzen bei mir aa ned!
Pearl Of Green
Avatar
Herkunft: Bad Schwartau USDA 7b, 8 m ü. NN
Beiträge: 43441
Dabei seit: 06 / 2006

Blüten: 12572
Betreff:

Re: Bilder in den Blog einfügen?

 · 
Gepostet: 27.10.2008 - 17:04 Uhr  ·  #57
hallo dieter

es ist schon weiter gegeen worden

hast du schon ein bild hochgeladen
auch wenn dann ein rotes kreuz zusehen ist, das erleichert frank das freischalten
Hauptgärtner*in
Avatar
Herkunft: Mittelhessen
Beiträge: 243
Dabei seit: 01 / 2008
Betreff:

Keine Bilder im Blog

 · 
Gepostet: 27.11.2008 - 22:25 Uhr  ·  #58
Hallo.
Wie gut, daß ich diesen Beitrag gefunden habe
Kann man mich auch freischalten, bitte ?

Schon mal Danke im Voraus!

Leider habe ich im Blog KEINE roten Kreuze statt Fotos. sondern nur graue Kästchen!!

Habe ich was falsch gemacht
Pflanzenprofessor*in
Avatar
Herkunft: Bochum
Beiträge: 5071
Dabei seit: 02 / 2005

Blüten: 1412
Betreff:

Re: Bilder in den Blog einfügen?

 · 
Gepostet: 28.11.2008 - 09:43 Uhr  ·  #59
Hallo Blumennarr, der Blog wurde freigeschaltet, ab jetzt können Bilder hochgeladen werden.
Viel Spass.
Hauptgärtner*in
Avatar
Herkunft: Mittelhessen
Beiträge: 243
Dabei seit: 01 / 2008
Betreff:

Bilder in Blog

 · 
Gepostet: 28.11.2008 - 21:17 Uhr  ·  #60
Danke Frank.

Das neue Hochladen hat funktioniert !

Aber: WIE BEKOMME ICH DIE FEHLSCHLÄGE wieder weg

Ich hoffe auf Hilfe.
Gewählte Zitate für Mehrfachzitierung:   0

INFOS ZUM FORUM

Worum geht es hier?
Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen...
Um alle Funktionen unserer Foren zu verstehen gibt es hier die Anleitungen und den Support für die wichtigsten Fragen zur Bedienung und Technik.

Aus unserem Shop

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.