ich bekomme meine Bilder nicht zum Text - INFOS ZUM FORUM - GREEN24

Start  |  Foren  |  Portal |   News  |  Galerie  |  Kleinanzeigen  |  Blogs  |  Shop
Wo bin ich: Foren-ÜbersichtClub und CommunityINFOS ZUM FORUM

ich bekomme meine Bilder nicht zum Text

Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen.
Worum geht es hier: Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen...
Um alle Funktionen unserer Foren zu verstehen gibt es hier die Anleitungen und den Support für die wichtigsten Fragen zur Bedienung und Technik.
Benutzeravatar
Azubi
Azubi
Beiträge: 28
Bilder: 25
Registriert: Mo 06 Okt, 2008 14:25
Wohnort: Niedersachsen
Renommee: 0
Blüten: 0
Liebe Leute,

Ich hab mal wieder ein technisches Problem. :(

Ich wollte 3 Bilder in den Text einfügen und habe das auch nach Anleitung gemacht, aber sie waren nicht da. Muss ich da wieder bei "my profil" was einstellen, was noch nicht ist?
ich dachte auch, dass ich noch irgenwo "bilder hochladen" oder so finden würde, aber ich denke, ich brauch mal wieder eure Hilfe.

Vielen Dank schon mal

Pewa
Benutzeravatar
Pearl Of Green
Pearl Of Green
Beiträge: 43119
Bilder: 65
Registriert: So 11 Jun, 2006 13:45
Wohnort: Bad Schwartau USDA 7b, 8 m ü. NN
Blog: Blog lesen (95)
Geschlecht: weiblich
Renommee: 66
Blüten: 11482
BeitragMo 20 Okt, 2008 19:01
hallo pewa

hilft dir das hier vielleicht

http://green-24.de/forum/ftopic17561.html
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 3910
Bilder: 95
Registriert: Mo 06 Aug, 2007 20:09
Wohnort: Nähe Hof / 614 m ü. NN
Renommee: 0
Blüten: 0
BeitragMo 20 Okt, 2008 19:01
Wenn du einen Beitrag erstellst ist doch unter dem Fenster wo du reinschreibst ein grüner Button "Diesem Beitrag ein Bild hinzufügen". Einfach da drauf klicken und ein Bild auswählen, dass maximal 2MB groß ist. :wink:
Benutzeravatar
Azubi
Azubi
Beiträge: 28
Bilder: 25
Registriert: Mo 06 Okt, 2008 14:25
Wohnort: Niedersachsen
Renommee: 0
Blüten: 0
BeitragMo 20 Okt, 2008 19:13
hm, ich mach das echt nach Anleitung, genau so wie es da steht, aber der läd keine Bilder hoch.

Ich hasse die Technik. :(


Pewa
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 3910
Bilder: 95
Registriert: Mo 06 Aug, 2007 20:09
Wohnort: Nähe Hof / 614 m ü. NN
Renommee: 0
Blüten: 0
BeitragMo 20 Okt, 2008 19:16
Wie groß ist denn dein Bild? Wenn es 2 MB überschreitet wird es auch nicht hochgeladen. :wink:
Benutzeravatar
Azubi
Azubi
Beiträge: 28
Bilder: 25
Registriert: Mo 06 Okt, 2008 14:25
Wohnort: Niedersachsen
Renommee: 0
Blüten: 0
BeitragMo 20 Okt, 2008 19:23
also, das bild hat 500 kb, das müsste eigentlich gehen. Ich denke immer, ich muss, nachdem ich das Bild mit "Durchsuchen" angeklickt und eingefügt habe, dann noch irgendwo auch "upload" oder ähnlich klicken, aber das finde ich nicht. Und mit Vorschau ist da dann auch nichts. Muss ich im Profil noch was einstellen?

Pewa
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 3910
Bilder: 95
Registriert: Mo 06 Aug, 2007 20:09
Wohnort: Nähe Hof / 614 m ü. NN
Renommee: 0
Blüten: 0
BeitragMo 20 Okt, 2008 19:28
Wenn du das Bild ausgewählt hast musst du nochmal auf den grünen Button "Diesem Beitrag ein Bild hinzufügen" rechts neben dem Kommentarfeld klicken, dann wird es hochgeladen. :wink:
Benutzeravatar
Azubi
Azubi
Beiträge: 28
Bilder: 25
Registriert: Mo 06 Okt, 2008 14:25
Wohnort: Niedersachsen
Renommee: 0
Blüten: 0
BeitragMo 20 Okt, 2008 19:37
Vielen, vielen Dank,

ich glaube jetzt klappts. :D

Gruß

Pewa
Benutzeravatar
Pflanzenprofessor
Pflanzenprofessor
Beiträge: 7764
Registriert: Mo 30 Jun, 2008 22:53
Wohnort: münchen
Blog: Blog lesen (3)
Renommee: 13
Blüten: 525
BeitragMo 20 Okt, 2008 23:07
da häng ich mich jetzt gleich mal dran:
habe vorhin wie verrückt versucht, verschiedene bilder hochzuladen.
ich mach das ja nicht zum ersten mal, sonst klappts ja auch immer, aber heute... jedes mal, wenn ich das nächste bild reinziehen will, also auf "ein weiteres bild ..." gehe, oder auf "absenden" gibts nen ladebalken, der dauert schon zu lange und dann wird der bildschirm weiß. nix mehr da.
wenn ich dann zurückgehe ist die website abgelaufen. komisches phänomen. liegt das evtl auch daran, daß bilder zu groß sind?
ratlos, pokkadis
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 3910
Bilder: 95
Registriert: Mo 06 Aug, 2007 20:09
Wohnort: Nähe Hof / 614 m ü. NN
Renommee: 0
Blüten: 0
BeitragMo 20 Okt, 2008 23:19
Du willst bestimmt Bilder in dein Fotoalbum hochladen? War bei mir genauso.. der Balken war ewig da und auf einmal war der Bildschirm weiß.. passiert aber nur wenn das Bild zu groß ist. :wink:
Benutzeravatar
Pflanzenprofessor
Pflanzenprofessor
Beiträge: 7764
Registriert: Mo 30 Jun, 2008 22:53
Wohnort: münchen
Blog: Blog lesen (3)
Renommee: 13
Blüten: 525
BeitragMo 20 Okt, 2008 23:23
nee, ich wollte bilder in einen beitrag einfügen.
hab mir schon gedacht, daß es daran liegt, daß sie zu groß sind.
wie krieg ich die denn kleiner?
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 3910
Bilder: 95
Registriert: Mo 06 Aug, 2007 20:09
Wohnort: Nähe Hof / 614 m ü. NN
Renommee: 0
Blüten: 0
BeitragDi 21 Okt, 2008 6:56
Versuchs mal hiermit: www.bilder-verkleinern.de :wink:
Benutzeravatar
Pflanzenprofessor
Pflanzenprofessor
Beiträge: 7764
Registriert: Mo 30 Jun, 2008 22:53
Wohnort: münchen
Blog: Blog lesen (3)
Renommee: 13
Blüten: 525
BeitragDi 21 Okt, 2008 20:11
danke schnupp,
wie du siehst hab ich mir ein eigenes avatar gemacht...stolzbin.
vielleicht etwas zu klein, aber, jetzt weiß ich wieder was.

Zurück zu INFOS ZUM FORUM

 


Verwandte Fragen & Themen Antworten Zugriffe Letzter Beitrag

Bilder oder Links hinter einen Text legen von Roadrunner, aus dem Bereich INFOS ZUM FORUM mit 0 Antworten

0

14127

Mo 29 Okt, 2007 18:40

von Roadrunner Neuester Beitrag

Wie bekomme ich Bilder in mein Blog? von contessa, aus dem Bereich INFOS ZUM FORUM mit 20 Antworten

1, 2

20

5949

Di 10 Jan, 2012 19:09

von Dämonenblüte Neuester Beitrag

Bekomme Schilf nicht aus dem Tontopf von Gast, aus dem Bereich Tipps & Tricks mit 3 Antworten

3

2771

Di 27 Apr, 2010 13:12

von Seline Neuester Beitrag

Wie bekomme ich meine Strelitzie zum Blühen .... von bluehwunder, aus dem Bereich Treffpunkt & Stammtisch mit 83 Antworten

1 ... 4, 5, 6

83

19665

So 17 Feb, 2008 12:14

von Chiva Neuester Beitrag

Wie bekomme ich ein Foto in meine Frage? von Babsy123456, aus dem Bereich INFOS ZUM FORUM mit 4 Antworten

4

1848

Sa 27 Sep, 2008 11:36

von Claere Neuester Beitrag

Meine Monster-Königskerze! Wie bekomme ich Samen? von Gast Tanja, aus dem Bereich Samen & Anzucht & Vermehrung mit 10 Antworten

10

12942

So 20 Sep, 2009 20:54

von Rouge Neuester Beitrag

Wie bekomme ich meine Strohblume durch den Winter? von Raffzahn, aus dem Bereich Pflanzen & Botanik mit 11 Antworten

11

23770

Do 09 Okt, 2008 19:24

von Hanna12 Neuester Beitrag

wie bekomme ich meine Papaya über den Winter? von Der Wolf, aus dem Bereich Samen & Anzucht & Vermehrung mit 1 Antworten

1

2048

Fr 30 Jul, 2010 10:40

von Indigogirl Neuester Beitrag

Wie bekomme ich meine Guzmania wieder zum Blühen? von Suedblume, aus dem Bereich Pflegen & Schneiden & Veredeln mit 3 Antworten

3

7382

Mi 20 Apr, 2011 12:31

von Suedblume Neuester Beitrag

wie bekomme ich meine phalaenopsis dazu ein kindel zu bek??? von Erdbeerle, aus dem Bereich Samen & Anzucht & Vermehrung mit 8 Antworten

8

2035

So 10 Mär, 2013 17:25

von Erdbeerle Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

Beachte auch zum Thema ich bekomme meine Bilder nicht zum Text - INFOS ZUM FORUM - GREEN24 das Angebot in den Shops ,dort kannst du einfach online bestellen und günstig kaufen. Wir garantieren günstige Preise und einen schnellen Versand. Oft gibt es zu ich bekomme meine Bilder nicht zum Text dort auch Erfahrungen oder Händler, einen Großhandel der nicht im Preisvergleich noch billiger anbietet.