Probleme beim Laden dieser Seite

 
Pearl Of Green
Avatar
Herkunft: Bad Schwartau USDA 7b, 8 m ü. NN
Beiträge: 43239
Dabei seit: 06 / 2006

Blüten: 11687
Betreff:

Re: Probleme beim Laden dieser Seite

 · 
Gepostet: 09.05.2013 - 18:19 Uhr  ·  #886
richtig, bei standby müllt sich alles voll und niemand ist da und räumt auf
Pflanzenkönig*in
Avatar
Herkunft: Muc
Beiträge: 12139
Dabei seit: 06 / 2007

Blüten: 21058
Betreff:

Re: Probleme beim Laden dieser Seite

 · 
Gepostet: 06.12.2014 - 14:48 Uhr  ·  #887
Ist das nur bei mir so? seit 2 Tagen?
Zitat
Die Webseite kann nicht geladen werden, da der Server keine Daten gesendet hat.


vlG Lapismuc
bon coeur de green
Avatar
Herkunft: Thüringen 180 m ü.NN USDA-Zone 6b
Beiträge: 24028
Dabei seit: 05 / 2006

Blüten: 49690
Betreff:

Re: Probleme beim Laden dieser Seite

 · 
Gepostet: 06.12.2014 - 14:52 Uhr  ·  #888
Bei mir ist alles wie immer - keine Probleme
Pflanzenkönig*in
Avatar
Herkunft: Ruhrpott
Beiträge: 10250
Dabei seit: 07 / 2010

Blüten: 20973
Betreff:

Re: Probleme beim Laden dieser Seite

 · 
Gepostet: 06.12.2014 - 17:32 Uhr  ·  #889
bei mir funzt auch alles ich hoffe, es bleibt auch so
Pflanzenkönig*in
Avatar
Herkunft: Muc
Beiträge: 12139
Dabei seit: 06 / 2007

Blüten: 21058
Betreff:

Re: Probleme beim Laden dieser Seite

 · 
Gepostet: 07.12.2014 - 21:25 Uhr  ·  #890
sagt Euch die Meldung: "Fehlercode: ERR_EMPTY_RESPONSE" irgendwas?? Ich kann leider kein englisch
Pflanzendoktor*in
Avatar
Herkunft: bei meiner Familie
Beiträge: 2835
Dabei seit: 02 / 2009
Betreff:

Re: Probleme beim Laden dieser Seite

 · 
Gepostet: 07.12.2014 - 22:35 Uhr  ·  #891
bin da auch nicht so firm, aber heißt so was wie: Fehler keine Antwort.
Über was gehste denn ins Netz
Funk mit lte oder...

LG
Pflanzenkönig*in
Avatar
Herkunft: Ruhrpott
Beiträge: 10250
Dabei seit: 07 / 2010

Blüten: 20973
Betreff:

Re: Probleme beim Laden dieser Seite

 · 
Gepostet: 08.12.2014 - 08:34 Uhr  ·  #892
@Lapismuc: du hast doch Chrome, oder?

wenn ja: schau mal hier
Pflanzendoktor*in
Avatar
Herkunft: Münchner Umland
Beiträge: 2991
Dabei seit: 03 / 2013

Blüten: 85
Betreff:

Re: Probleme beim Laden dieser Seite

 · 
Gepostet: 19.01.2015 - 14:56 Uhr  ·  #893
Servus zusammen,

ich hab grad auch ein Problem. Ich wollte einen Post erstellen mit Bild, und dann krieg ich immer die Meldung "forbidden", wenn ich auf "Datei hinzufügen" klicke. Sowas hatte ich noch nie; woher kommt das denn?

Alles Gute

Max
bon coeur de green
Avatar
Herkunft: Thüringen 180 m ü.NN USDA-Zone 6b
Beiträge: 24028
Dabei seit: 05 / 2006

Blüten: 49690
Betreff:

Re: Probleme beim Laden dieser Seite

 · 
Gepostet: 19.01.2015 - 15:09 Uhr  ·  #894
Diese Meldung kommt, wenn das Bild zu gross ist.
Pflanzendoktor*in
Avatar
Herkunft: Münchner Umland
Beiträge: 2991
Dabei seit: 03 / 2013

Blüten: 85
Betreff:

Re: Probleme beim Laden dieser Seite

 · 
Gepostet: 19.01.2015 - 15:17 Uhr  ·  #895
Servus Gudrun,

das Bild hat 768x1024 Pixel, die Größe verwende ich immer. Maximum ist, wie ich gelesen habe, 2000x2000 Pixel. Daran kann's also nicht liegen.

Alles Gute

Max
bon coeur de green
Avatar
Herkunft: Thüringen 180 m ü.NN USDA-Zone 6b
Beiträge: 24028
Dabei seit: 05 / 2006

Blüten: 49690
Betreff:

Re: Probleme beim Laden dieser Seite

 · 
Gepostet: 19.01.2015 - 17:56 Uhr  ·  #896
Manchmal liegt es auch an Sonderzeichen im Bildernamen, dass sich die Bilder nicht hochladen lassen
Pflanzendoktor*in
Avatar
Herkunft: Münchner Umland
Beiträge: 2991
Dabei seit: 03 / 2013

Blüten: 85
Betreff:

Re: Probleme beim Laden dieser Seite

 · 
Gepostet: 19.01.2015 - 18:13 Uhr  ·  #897
Servus Gudrun,

nein, Sonderzeichzen hab ich auch nicht verwendet.

Alles Gute

Max
Druidin
Avatar
Herkunft: Köln USDA-Zone 8a
Beiträge: 28528
Dabei seit: 10 / 2006

Blüten: 58958
Betreff:

Re: Probleme beim Laden dieser Seite

 · 
Gepostet: 19.01.2015 - 19:49 Uhr  ·  #898
Frank hat ein paar Filter installiert, die u.a. Pornografie und sonstige unschöne Fotos oder andere Malware anhand von Farbpixel oder Dateigröße herausfiltern sollen. Manchmal vertun die sich einfach. Ändere die Größe einfach noch minimal und es wird vermutlich funktionieren.
Pflanzendoktor*in
Avatar
Herkunft: Münchner Umland
Beiträge: 2991
Dabei seit: 03 / 2013

Blüten: 85
Betreff:

Re: Probleme beim Laden dieser Seite

 · 
Gepostet: 19.01.2015 - 20:01 Uhr  ·  #899
Servus Andrea,

wusste ich gar nicht, dass es hier Probleme mit Pornofotos gegeben hat. Naja, anscheinend funktioniert der Filter dann nicht so recht, wenn er Bilder ausfiltert, die ganz normal sind.

Alles Gute

Max

Edit: Mit Nachbeabeitung und ein bisschen in der Größe verändert hat's jetzt geklappt. Siehe den Thread zur Tuja. Danke für die Hilfe!
Druidin
Avatar
Herkunft: Köln USDA-Zone 8a
Beiträge: 28528
Dabei seit: 10 / 2006

Blüten: 58958
Betreff:

Re: Probleme beim Laden dieser Seite

 · 
Gepostet: 19.01.2015 - 20:15 Uhr  ·  #900
Das sind Standard-Filter, die vermutlich schon vom Rechenzentrum installiert werden. Man installiert sie besser, bevor es Probleme mit sowas gibt. Also präventiv...
Gewählte Zitate für Mehrfachzitierung:   0

INFOS ZUM FORUM

Worum geht es hier?
Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen...
Um alle Funktionen unserer Foren zu verstehen gibt es hier die Anleitungen und den Support für die wichtigsten Fragen zur Bedienung und Technik.

Registrierte in diesem Topic

Aktuell kein registrierter in diesem Bereich

Die Statistik zeigt, wer in den letzten 5 Minuten online war. Erneuerung alle 90 Sekunden.