Probleme beim Laden dieser Seite - INFOS ZUM FORUM - GREEN24

Start  |  Foren  |  Portal |   News  |  Galerie  |  Kleinanzeigen  |  Blogs  |  Shop
Wo bin ich: Foren-ÜbersichtClub und CommunityINFOS ZUM FORUM

Probleme beim Laden dieser Seite

Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen.
Worum geht es hier: Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen...
Um alle Funktionen unserer Foren zu verstehen gibt es hier die Anleitungen und den Support für die wichtigsten Fragen zur Bedienung und Technik.
Benutzeravatar
Pearl Of Green
Pearl Of Green
Beiträge: 42827
Bilder: 65
Registriert: So 11 Jun, 2006 12:45
Wohnort: Bad Schwartau USDA 7b, 8 m ü. NN
Blog: Blog lesen (95)
Geschlecht: weiblich
Renommee: 61
Blüten: 11432
BeitragDo 20 Jan, 2011 20:15
:wink: bob,ähhh

frank der baumeister :mrgreen: war da wohl am werk,

:-k was gibts denn neues, ich hab noch nichts gesehen :-k
Pflanzenprofessor
Pflanzenprofessor
Beiträge: 7964
Registriert: Sa 13 Sep, 2008 13:09
Wohnort: Nürnberg
Geschlecht: männlich
Renommee: 1
Blüten: 10
BeitragDo 20 Jan, 2011 20:22
Erst wars A****langsam, dann ging gar nichts mehr. :shock:

Zur Zeit ist aber auch noch nicht so prickelnd!
Benutzeravatar
Pflanzendoktorin
Pflanzendoktorin
Beiträge: 4978
Bilder: 11
Registriert: Di 04 Aug, 2009 21:09
Wohnort: Bremen
Geschlecht: weiblich
Renommee: 6
Blüten: 4143
BeitragDo 20 Jan, 2011 20:27
Genau,

so wars bei mir auch,wurde von nun auf jetzt ,rausgeschmissen!

Bin aber froh,das es nicht nur bei mir so war,hab dann immer Angst,das was mit dem Rechner nicht stimmt oder sich jemand anders bei mir eingeklinkt hat....
Benutzeravatar
Queen Of Green
Queen Of Green
Beiträge: 10250
Bilder: 10
Registriert: So 04 Jul, 2010 11:26
Wohnort: Ruhrpott
Blog: Blog lesen (7)
Geschlecht: weiblich
Renommee: 18
Blüten: 20973
BeitragDo 20 Jan, 2011 20:55
puuh, ich dachte schon, es wäre ein
PICNIC (Akronym)
problem in chair not in computer
Deutsch: Problem befindet sich auf dem Stuhl, nicht im Computer
:-
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 4702
Bilder: 4
Registriert: Do 05 Mär, 2009 14:25
Renommee: 0
Blüten: 21977
BeitragDo 20 Jan, 2011 20:58
:-#=

ich picnice auch gern :oops:
Benutzeravatar
Hadassa
Hadassa
Beiträge: 11995
Registriert: Mo 18 Mai, 2009 23:15
Renommee: 0
Blüten: 0
BeitragDo 20 Jan, 2011 21:02
*gg* der war auch gut ... ich kannte bisher nur EIFOK (Error in front of Keyboard - zu deutsch: Der Fehler sitzt an der Tastatur) :mrgreen:
Benutzeravatar
Queen Of Green
Queen Of Green
Beiträge: 10250
Bilder: 10
Registriert: So 04 Jul, 2010 11:26
Wohnort: Ruhrpott
Blog: Blog lesen (7)
Geschlecht: weiblich
Renommee: 18
Blüten: 20973
BeitragDo 20 Jan, 2011 21:11
da sind noch mehr, mir gefällt der FSVG auch sehr gut :-##
OfflineMel
King
King
Beiträge: 57778
Bilder: 81
Registriert: Mo 26 Dez, 2005 19:59
Wohnort: Duisburg
Renommee: 0
Blüten: 0
BeitragDo 20 Jan, 2011 21:22
Ihr Labertaschen :- das ist jetzt aber echt am Thema vorbei! Schämt euch [-(
Benutzeravatar
Queen Of Green
Queen Of Green
Beiträge: 10250
Bilder: 10
Registriert: So 04 Jul, 2010 11:26
Wohnort: Ruhrpott
Blog: Blog lesen (7)
Geschlecht: weiblich
Renommee: 18
Blüten: 20973
BeitragDo 20 Jan, 2011 21:47
nö Mel, ich konnt vorhin (mal wieder) gar nix laden, auch nicht wiki... da hatten sich green und versa*** wohl fast gleichzeitig verabschiedet :-#
Benutzeravatar
Pflanzendoktorin
Pflanzendoktorin
Beiträge: 4340
Bilder: 34
Registriert: Do 18 Sep, 2008 15:55
Wohnort: bei Düsseldorf
Blog: Blog lesen (5)
Geschlecht: weiblich
Renommee: 6
Blüten: 11705
BeitragDo 20 Jan, 2011 22:07
Das Aufrufen der Seite dauert seit geraumer Zeit wirklich etwas lange. Warum?
Benötige etwas Hilfe.
Benutzeravatar
Hadassa
Hadassa
Beiträge: 11995
Registriert: Mo 18 Mai, 2009 23:15
Renommee: 0
Blüten: 0
BeitragDo 20 Jan, 2011 22:08
Wahrscheinlich bastelt Frank im Hintergrund @walmar :wink:
Pflanzenprofessor
Pflanzenprofessor
Beiträge: 7964
Registriert: Sa 13 Sep, 2008 13:09
Wohnort: Nürnberg
Geschlecht: männlich
Renommee: 1
Blüten: 10
BeitragFr 21 Jan, 2011 17:58
Glegentlich kommt das auch vom Werbekram, der da unten rumwuselt. ](*,) ](*,) ](*,)
Benutzeravatar
Pflanzendoktorin
Pflanzendoktorin
Beiträge: 4340
Bilder: 34
Registriert: Do 18 Sep, 2008 15:55
Wohnort: bei Düsseldorf
Blog: Blog lesen (5)
Geschlecht: weiblich
Renommee: 6
Blüten: 11705
BeitragFr 21 Jan, 2011 19:03
Ich vermute auch die Banner (die Schlingel). Kann man(n) da eventuell was machen bzw. ändern ....?

Das war auch ganz schlimm zu Weihnachten, als der Kalender da war.
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 3740
Bilder: 8
Registriert: Di 30 Dez, 2008 12:40
Wohnort: Waltrop
Renommee: 0
Blüten: 0
BeitragDo 10 Feb, 2011 23:19
Hi,

ich habe in den letzten Wochen immer mal wieder das Problem, dass ich "rausfliege".
Egal, ob eingeloggt, oder nicht.

Wenn ich z.B. in einem Thread auf Seite 9 bin, dann auf "weiter" oder "10" anklicke, passiert es manchmal, dass das Laden ewig und drei Tage dauert, dann abbricht und ich den Fehlerhinweis bekomme "Die Website kann nicht angezeigt werden. Überprüfen Sie....."
Dann gehe ich auf den Zurück-Button, probiere es nochmal und dann klappt's - meistens, aber auch nicht immer.
Pflanzenprofessor
Pflanzenprofessor
Beiträge: 6439
Registriert: Do 03 Jul, 2008 19:14
Blog: Blog lesen (16)
Renommee: 40
Blüten: 30203
BeitragFr 11 Feb, 2011 0:27
Ich habe seit Ende der letzten Woche immer mal wieder das Problem, daß es vereinzelt länger dauert mit dem Laden einer neu angeklickten Seite. Das kann 2 Minuten dauern, oder es hängt völlig (ist aber nach ein paar Minuten wieder normal), oder ich fliege komplett raus..... (selten).
Irgendwo ist zwischendrin auch eine PN für mich verschollen - aber ich weiß nicht, ob das am gleichen Problem liegt.
VorherigeNächste

Zurück zu INFOS ZUM FORUM

 


Verwandte Fragen & Themen Antworten Zugriffe Letzter Beitrag

Probleme mit Login-Seite von Indigogirl, aus dem Bereich INFOS ZUM FORUM mit 22 Antworten

1, 2

22

4572

Mo 05 Jan, 2009 17:20

von florentina1602 Neuester Beitrag

Probleme beim Gießen von JeyPi, aus dem Bereich Pflegen & Schneiden & Veredeln mit 19 Antworten

1, 2

19

4967

So 13 Jun, 2010 15:49

von JeyPi Neuester Beitrag

Probleme beim Kakteen ziehen von Tenar, aus dem Bereich Samen & Anzucht & Vermehrung mit 3 Antworten

3

1637

Do 20 Aug, 2009 19:11

von Katimaus Neuester Beitrag

Probleme beim Bilderhochladen im Blog von GinkgoWolf, aus dem Bereich Bugtracker mit 3 Antworten

3

1717

Sa 08 Feb, 2014 9:14

von Rose23611 Neuester Beitrag

Probleme beim Anhängen von Bildern von ML99, aus dem Bereich Bugtracker mit 19 Antworten

1, 2

19

4638

Fr 07 Nov, 2014 22:59

von gudrun Neuester Beitrag

Wer kann mir beim Bestimmen dieser Pflanzen helfen? von Kristina_23, aus dem Bereich Pflanzenbestimmung & Pflanzensuche mit 4 Antworten

4

1402

Mo 16 Mai, 2011 16:45

von Gast Neuester Beitrag

Brauche unbedingt Hilfe beim bestimmen dieser Pflanzen. von Anna-x3, aus dem Bereich New GREENeration mit 7 Antworten

7

10821

So 14 Nov, 2010 11:50

von vergissmeinicht1 Neuester Beitrag

Bilder von der Galerie laden von Berty/Nordhessen, aus dem Bereich Treffpunkt & Stammtisch mit 4 Antworten

4

1929

Sa 03 Mär, 2007 17:55

von Frank Neuester Beitrag

Kennt jemand ein Laden von Microdent, aus dem Bereich New GREENeration mit 22 Antworten

1, 2

22

4288

Mi 09 Jul, 2008 6:18

von Lilith Neuester Beitrag

Kaffeepflanzen aus dem Laden - Wie mit umgehen? von ghost0, aus dem Bereich Pflegen & Schneiden & Veredeln mit 1 Antworten

1

888

Do 20 Mär, 2014 17:12

von Mara23 Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

Beachte auch zum Thema Probleme beim Laden dieser Seite - INFOS ZUM FORUM - GREEN24 das Angebot in den Shops ,dort kannst du einfach online bestellen und günstig kaufen. Wir garantieren günstige Preise und einen schnellen Versand. Oft gibt es zu Probleme beim Laden dieser Seite dort auch Erfahrungen oder Händler, einen Großhandel der seite im Preisvergleich noch billiger anbietet.
cron