Keine Bilder im Blog - INFOS ZUM FORUM - GREEN24

Start  |  Foren  |  Portal |   News  |  Galerie  |  Kleinanzeigen  |  Blogs  |  Shop
Wo bin ich: Foren-ÜbersichtClub und CommunityINFOS ZUM FORUM

Keine Bilder im Blog

Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen.
Worum geht es hier: Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen...
Um alle Funktionen unserer Foren zu verstehen gibt es hier die Anleitungen und den Support für die wichtigsten Fragen zur Bedienung und Technik.
Benutzeravatar
Pflanzenprofessor
Pflanzenprofessor
Beiträge: 7594
Bilder: 65
Registriert: Do 06 Jul, 2006 11:27
Wohnort: Lotte 1 Klimazone 7b
Blog: Blog lesen (5)
Geschlecht: männlich
Renommee: 5
Blüten: 6377
BeitragKeine Bilder im BlogMo 25 Feb, 2008 10:02
Hallo , wer kann mir helfen wollte ein Bild in meinem Blog setzen ,aber es wird nicht angezeigt . :(

Gruß Rainer
OfflinePompesel
Renommee: 0
Blüten: 0
BeitragMo 25 Feb, 2008 10:05
Hallo Rainer,

hab gerade mal in Deinen Block gesehen, dort ist kein falsches Bild angezeigt. Was genau hast Du gemacht? Siehe auch die entsprechende Anleitung.
OfflineMel
King
King
Beiträge: 57778
Bilder: 81
Registriert: Mo 26 Dez, 2005 19:59
Wohnort: Duisburg
Renommee: 0
Blüten: 0
BeitragMo 25 Feb, 2008 10:06
Der muss erst freigeschaltet werden :wink:
Benutzeravatar
Nebet Wadjet
Nebet Wadjet
Beiträge: 21711
Bilder: 26
Registriert: Fr 26 Jan, 2007 9:28
Wohnort: Würzburg, USDA-Zone 7b (Weinbauklima)
Blog: Blog lesen (21)
Geschlecht: weiblich
Renommee: 51
Blüten: 64639
BeitragMo 25 Feb, 2008 10:07
Ich leite es weiter an den Chef, er muß deinen Blog noch freischalten, dann klappt das mit den Bildern!
OfflineMel
King
King
Beiträge: 57778
Bilder: 81
Registriert: Mo 26 Dez, 2005 19:59
Wohnort: Duisburg
Renommee: 0
Blüten: 0
BeitragMo 25 Feb, 2008 10:07
Tja Mara, da musst du schon schneller werden :-#=
Benutzeravatar
Nebet Wadjet
Nebet Wadjet
Beiträge: 21711
Bilder: 26
Registriert: Fr 26 Jan, 2007 9:28
Wohnort: Würzburg, USDA-Zone 7b (Weinbauklima)
Blog: Blog lesen (21)
Geschlecht: weiblich
Renommee: 51
Blüten: 64639
BeitragMo 25 Feb, 2008 10:09
Erst mal bin ich nun ein Jahr älter... und somit langsamer und das kommt davon, wenn man nebenbei noch rumkramt....... :-#= :-#= :-#=
Benutzeravatar
Pflanzenprofessor
Pflanzenprofessor
Beiträge: 7594
Bilder: 65
Registriert: Do 06 Jul, 2006 11:27
Wohnort: Lotte 1 Klimazone 7b
Blog: Blog lesen (5)
Geschlecht: männlich
Renommee: 5
Blüten: 6377
BeitragMo 25 Feb, 2008 10:18
Ach ist der noch nicht Freigeschaltet ?

Gruß Rainer
Benutzeravatar
Grüne Düse
Grüne Düse
Beiträge: 17654
Bilder: 10
Registriert: Mi 09 Jan, 2008 9:25
Wohnort: 435m ü. NN , USDA 6b
Renommee: 5
Blüten: 25423
BeitragMo 25 Feb, 2008 10:20
Hallo Rainer,

nein, der wird nicht mehr automatisch freigeschaltet. Da musst Du erst den Mods eine kurze Info schicken. :wink: Danach kannst Du Bilder hochladen.
Benutzeravatar
Pflanzenprofessor
Pflanzenprofessor
Beiträge: 7594
Bilder: 65
Registriert: Do 06 Jul, 2006 11:27
Wohnort: Lotte 1 Klimazone 7b
Blog: Blog lesen (5)
Geschlecht: männlich
Renommee: 5
Blüten: 6377
BeitragMo 25 Feb, 2008 10:20
Hallo Pompesel ,
meinProblem ist das man kein Bild sieht ich habe ja auch kein falsches Bild hoch geladen .
Das war ein Bild für den Aussaatwettbewerb .

Gruß Rainer
Benutzeravatar
Pflanzenprofessor
Pflanzenprofessor
Beiträge: 7594
Bilder: 65
Registriert: Do 06 Jul, 2006 11:27
Wohnort: Lotte 1 Klimazone 7b
Blog: Blog lesen (5)
Geschlecht: männlich
Renommee: 5
Blüten: 6377
BeitragMo 25 Feb, 2008 10:22
Danke Canica ,
Das wußte ich nicht ! :oops:

Gruß Rainer
Benutzeravatar
Hauptgärtner
Hauptgärtner
Beiträge: 191
Registriert: Di 13 Jan, 2009 11:36
Wohnort: Jerxheim
Renommee: 0
Blüten: 0
Beitragbilder im BlogMi 28 Jan, 2009 10:38
Ich versuche es noch einmal :cry: Jetzt hat es geklappt, aber die Bildgröße war nicht richtig.22.19KB Sicher nerve ich euch schon, aber ich habe niemanden denich sonst fragen kann.
Marliese
OfflineMel
King
King
Beiträge: 57778
Bilder: 81
Registriert: Mo 26 Dez, 2005 19:59
Wohnort: Duisburg
Renommee: 0
Blüten: 0
BeitragMi 28 Jan, 2009 13:36
Das geht doch schon mal \:D/ \:D/ \:D/

Hast du "nur" Probleme" mit den Bildern oder mit dem Text auch?
Benutzeravatar
Hauptgärtner
Hauptgärtner
Beiträge: 191
Registriert: Di 13 Jan, 2009 11:36
Wohnort: Jerxheim
Renommee: 0
Blüten: 0
BeitragBilder im BlogMi 28 Jan, 2009 14:18
Hallo Mel,
Das ist das erste Bild das geklappt hat, nach etwa 6 Stunden üben :lol: Das ist übrigens unser Grundstück von Oben aufgenommen.Versuche es nun noch einmal.Habe es jetzt raus, Klappt nur mit Bildern die ich im Web-Album habe.Ausdauer ist alles. \:D/ \:D/
Marliese =D> =D>
Bilder über Keine Bilder im Blog von Mi 28 Jan, 2009 14:18 Uhr
024_24.jpg
OfflineMel
King
King
Beiträge: 57778
Bilder: 81
Registriert: Mo 26 Dez, 2005 19:59
Wohnort: Duisburg
Renommee: 0
Blüten: 0
BeitragMi 28 Jan, 2009 14:21
Kannst du die denn im Blog hochladen?

Ich speicher nach jedem Bild und neuem Test sofort ab. :-k
Nächste

Zurück zu INFOS ZUM FORUM

 


Verwandte Fragen & Themen Antworten Zugriffe Letzter Beitrag

Bilder in den Blog einfügen? von lissi2008, aus dem Bereich INFOS ZUM FORUM mit 481 Antworten

1 ... 31, 32, 33

481

64375

Di 16 Apr, 2013 21:16

von jojo84 Neuester Beitrag

Wie bekomme ich Bilder in mein Blog? von contessa, aus dem Bereich INFOS ZUM FORUM mit 20 Antworten

1, 2

20

6156

Di 10 Jan, 2012 18:09

von Dämonenblüte Neuester Beitrag

Bilder in meinem Blog nicht sichtbar :( von Fabi, aus dem Bereich INFOS ZUM FORUM mit 33 Antworten

1, 2, 3

33

8005

Mi 01 Jul, 2009 9:01

von Rose23611 Neuester Beitrag

kann keine Bilder hochladen.... von DieSandra, aus dem Bereich Aus aller Welt & Off Topic mit 3 Antworten

3

2475

Mo 04 Jun, 2007 7:38

von DieSandra Neuester Beitrag

Kann keine Bilder laden von Werner Joachim, aus dem Bereich Bugtracker mit 2 Antworten

2

2910

Fr 11 Okt, 2019 16:27

von Werner Joachim Neuester Beitrag

Kann keine Bilder mehr hochladen von exoticfan, aus dem Bereich Treffpunkt & Stammtisch mit 19 Antworten

1, 2

19

5243

Mo 31 Dez, 2007 9:11

von exoticfan Neuester Beitrag

Orchidee brauner Stamm, keine Blüten, keine Blätter von Nine, aus dem Bereich Tipps & Tricks mit 1 Antworten

1

5174

So 25 Mai, 2008 15:49

von gartenfee87 Neuester Beitrag

Keine Blüten = keine Bestimmung möglich?! von Moxi, aus dem Bereich Pflanzenbestimmung & Pflanzensuche mit 2 Antworten

2

1251

So 04 Aug, 2013 13:25

von Moxi Neuester Beitrag

Blog weg? von Luciana, aus dem Bereich Treffpunkt & Stammtisch mit 3 Antworten

3

1148

So 16 Mär, 2014 10:03

von Rose23611 Neuester Beitrag

Blog Award von enie, aus dem Bereich Treffpunkt & Stammtisch mit 79 Antworten

1 ... 4, 5, 6

79

12549

So 31 Okt, 2010 11:13

von Canica Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

Beachte auch zum Thema Keine Bilder im Blog - INFOS ZUM FORUM - GREEN24 das Angebot in den Shops ,dort kannst du einfach online bestellen und günstig kaufen. Wir garantieren günstige Preise und einen schnellen Versand. Oft gibt es zu Keine Bilder im Blog dort auch Erfahrungen oder Händler, einen Großhandel der bilder im Preisvergleich noch billiger anbietet.