Bilder in meinem Blog nicht sichtbar :( - INFOS ZUM FORUM - GREEN24

Start  |  Foren  |  Portal |   News  |  Galerie  |  Kleinanzeigen  |  Blogs  |  Shop
Wo bin ich: Foren-ÜbersichtClub und CommunityINFOS ZUM FORUM

Bilder in meinem Blog nicht sichtbar :(

Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen.
Worum geht es hier: Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen...
Um alle Funktionen unserer Foren zu verstehen gibt es hier die Anleitungen und den Support für die wichtigsten Fragen zur Bedienung und Technik.
Benutzeravatar
Gärtnermeister
Gärtnermeister
Beiträge: 1033
Bilder: 1
Registriert: Sa 01 Sep, 2007 14:33
Wohnort: Göttingen 150m ü. NN
Renommee: 0
Blüten: 0
Hi...
Ich hab eben versucht ein Bild bei mir in Blog reinzustellen...
Doch statt des Bildes taucht da nur so ein rotes Kreuz aus :evil:

http://green-24.de/forum/weblog.php?w=182

Woran liegt das und was soll ich dagegen tun :|
Daten des Bildes:
1600mal1200
440338 bytes

LG
OfflineMel
King
King
Beiträge: 57778
Bilder: 81
Registriert: Mo 26 Dez, 2005 19:59
Wohnort: Duisburg
Renommee: 0
Blüten: 0
BeitragDo 21 Feb, 2008 17:19
Kleinen Moment..neue Blogs müssen freigeschaltet werden :wink:
Benutzeravatar
Gärtnermeister
Gärtnermeister
Beiträge: 1033
Bilder: 1
Registriert: Sa 01 Sep, 2007 14:33
Wohnort: Göttingen 150m ü. NN
Renommee: 0
Blüten: 0
BeitragDo 21 Feb, 2008 17:22
Daran liegt das???
Mein Blog ist schon alt
Nur ich hatte da nie was stehen :oops:

Ich hab ein HAUFEN Bilder in den Blog zu werfen und wenn man so was sieht wird man demotiviert... :(

Hoffe mal dass es noch sichtbar wird... :mrgreen:
OfflineMel
King
King
Beiträge: 57778
Bilder: 81
Registriert: Mo 26 Dez, 2005 19:59
Wohnort: Duisburg
Renommee: 0
Blüten: 0
BeitragDo 21 Feb, 2008 17:23
Das muss manuell gemacht werden und kann gerade etwas dauern :wink:
Benutzeravatar
Gärtnermeister
Gärtnermeister
Beiträge: 1033
Bilder: 1
Registriert: Sa 01 Sep, 2007 14:33
Wohnort: Göttingen 150m ü. NN
Renommee: 0
Blüten: 0
BeitragDo 21 Feb, 2008 17:23
Und wenn man aud dat Kreuz drückt steht da das:

Not Found
The requested document was not found on this server.


--------------------------------------------------------------------------------

Web Server at green-24.de
Benutzeravatar
Gärtnermeister
Gärtnermeister
Beiträge: 1033
Bilder: 1
Registriert: Sa 01 Sep, 2007 14:33
Wohnort: Göttingen 150m ü. NN
Renommee: 0
Blüten: 0
BeitragDo 21 Feb, 2008 17:24
Das heißt aber sie werden noch erscheinen???
Und ich kann jetzt auch noch alle anderen Bilder drauf schmeisen???
Hab tausende pics :mrgreen: :mrgreen: :mrgreen:

:-#=

LG
OfflineMel
King
King
Beiträge: 57778
Bilder: 81
Registriert: Mo 26 Dez, 2005 19:59
Wohnort: Duisburg
Renommee: 0
Blüten: 0
BeitragDo 21 Feb, 2008 17:25
Abwarten junger Mann :-#= :-#= :-#=
Benutzeravatar
Moderator
Moderator
Beiträge: 5005
Bilder: 175
Registriert: Mo 07 Feb, 2005 18:25
Wohnort: Bochum
Blog: Blog lesen (3)
Geschlecht: männlich
Renommee: 22
Blüten: 1228
BeitragDo 21 Feb, 2008 17:57
Der Blog wurde nun freigeschaltet, dabei ist es egal ob alt oder neu.
Benutzeravatar
Nebet Wadjet
Nebet Wadjet
Beiträge: 21709
Bilder: 26
Registriert: Fr 26 Jan, 2007 9:28
Wohnort: Würzburg, USDA-Zone 7b (Weinbauklima)
Blog: Blog lesen (21)
Geschlecht: weiblich
Renommee: 51
Blüten: 64639
BeitragDo 21 Feb, 2008 17:59
Das war vorhin bei mir im Blog auch, Chef...
Ich hab dann die Bilder anderweitige drauf geladen. :wink:
Benutzeravatar
Gärtnermeister
Gärtnermeister
Beiträge: 1033
Bilder: 1
Registriert: Sa 01 Sep, 2007 14:33
Wohnort: Göttingen 150m ü. NN
Renommee: 0
Blüten: 0
BeitragDo 21 Feb, 2008 18:04
puuhhh da bon ich ja beruhigt... :mrgreen:
Aber ein Problem hab ich noch...
Man soll ja den BBCode des Bildes immer oben auch nochmal reinschreiben (also zum Text...)
Bloß verschwinden diese Dinger bei mir immer wieder wenn ich ein neues Bild hinzufügen will...(?)
Benutzeravatar
Gärtnermeister
Gärtnermeister
Beiträge: 1955
Bilder: 3
Registriert: So 09 Dez, 2007 19:53
Wohnort: Bretten 188m. ü. NN
Renommee: 2
Blüten: 20
BeitragDo 21 Feb, 2008 18:05
Das gleiche gilt auch für mich. Könnt Ihr mich auch freischalten????

Danke im Voraus
Benutzeravatar
Gärtnermeister
Gärtnermeister
Beiträge: 1033
Bilder: 1
Registriert: Sa 01 Sep, 2007 14:33
Wohnort: Göttingen 150m ü. NN
Renommee: 0
Blüten: 0
BeitragDo 21 Feb, 2008 18:08
Aber die Bilder sind immer noch wie ein rotes Kreuz....obwohl er doch jetzt freigeschaltet ist... :?
Benutzeravatar
Moderator
Moderator
Beiträge: 5005
Bilder: 175
Registriert: Mo 07 Feb, 2005 18:25
Wohnort: Bochum
Blog: Blog lesen (3)
Geschlecht: männlich
Renommee: 22
Blüten: 1228
BeitragFr 22 Feb, 2008 8:07
Das Hochladen funktioniert auch erst nach der Freischaltung, desshalb werden die roten Kreutze bleiben, da ja keine Bilder hochgeladen wurden.

Beitrag bearbeiten - Bilder hochladen - BBCode einfügen -fertig.
Benutzeravatar
Gärtnermeister
Gärtnermeister
Beiträge: 1033
Bilder: 1
Registriert: Sa 01 Sep, 2007 14:33
Wohnort: Göttingen 150m ü. NN
Renommee: 0
Blüten: 0
BeitragFr 22 Feb, 2008 15:14
Den BBCode da eionfügen wo man auch den Text schreibt?
Benutzeravatar
Nebet Wadjet
Nebet Wadjet
Beiträge: 21709
Bilder: 26
Registriert: Fr 26 Jan, 2007 9:28
Wohnort: Würzburg, USDA-Zone 7b (Weinbauklima)
Blog: Blog lesen (21)
Geschlecht: weiblich
Renommee: 51
Blüten: 64639
BeitragFr 22 Feb, 2008 16:03
Ja... steht übrigens auch drüber... was man damit machen muß :wink: :wink: :wink:
Nächste

Zurück zu INFOS ZUM FORUM

 


Verwandte Fragen & Themen Antworten Zugriffe Letzter Beitrag

Sommerflieder krank, Schädlinge nicht sichtbar? von mikado, aus dem Bereich Pflanzenkrankheiten & Schädlinge mit 1 Antworten

1

7156

So 22 Mai, 2011 10:41

von Plantsman Neuester Beitrag

Bilder von meinem Samen...keimt oder keimt nicht? Hilfe! von maggus, aus dem Bereich Samen & Anzucht & Vermehrung mit 6 Antworten

6

5225

Do 11 Jun, 2009 22:06

von maggus Neuester Beitrag

Keine Bilder im Blog von Pflanzenboy, aus dem Bereich INFOS ZUM FORUM mit 23 Antworten

1, 2

23

6349

Di 31 Mär, 2009 10:20

von Lilith Neuester Beitrag

Bilder in den Blog einfügen? von lissi2008, aus dem Bereich INFOS ZUM FORUM mit 481 Antworten

1 ... 31, 32, 33

481

64364

Di 16 Apr, 2013 21:16

von jojo84 Neuester Beitrag

Wie bekomme ich Bilder in mein Blog? von contessa, aus dem Bereich INFOS ZUM FORUM mit 20 Antworten

1, 2

20

6153

Di 10 Jan, 2012 18:09

von Dämonenblüte Neuester Beitrag

Probleme mit meinem Blog von Planzsusi, aus dem Bereich INFOS ZUM FORUM mit 23 Antworten

1, 2

23

9509

Di 27 Mai, 2014 7:58

von Sunnii Neuester Beitrag

Bild im Blog geht nicht! von Exotic 15, aus dem Bereich New GREENeration mit 7 Antworten

7

1252

So 02 Nov, 2008 18:01

von DieterR Neuester Beitrag

ich bekomme meine Bilder nicht zum Text von Pewa, aus dem Bereich INFOS ZUM FORUM mit 12 Antworten

12

2600

Di 21 Okt, 2008 19:11

von pokkadis Neuester Beitrag

Bilder des Schädlingsbefalls oder des nicht Befalls von Rodion Raskolnikoff, aus dem Bereich Pflanzenkrankheiten & Schädlinge mit 3 Antworten

3

636

Fr 28 Sep, 2018 14:16

von Rose23611 Neuester Beitrag

Fenster sichtbar machen für Vögel von UteWe, aus dem Bereich Tiere & Tierwelt mit 8 Antworten

8

6108

So 27 Jul, 2008 1:23

von mahe Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Beachte auch zum Thema Bilder in meinem Blog nicht sichtbar :( - INFOS ZUM FORUM - GREEN24 das Angebot in den Shops ,dort kannst du einfach online bestellen und günstig kaufen. Wir garantieren günstige Preise und einen schnellen Versand. Oft gibt es zu Bilder in meinem Blog nicht sichtbar :( dort auch Erfahrungen oder Händler, einen Großhandel der nicht im Preisvergleich noch billiger anbietet.