Probleme beim Laden dieser Seite - INFOS ZUM FORUM - GREEN24

Start  |  Foren  |  Portal |   News  |  Galerie  |  Kleinanzeigen  |  Blogs  |  Shop  |  Wetter
Wo bin ich: Foren-ÜbersichtClub und CommunityINFOS ZUM FORUM

Probleme beim Laden dieser Seite

Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen.
Worum geht es hier: Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen...
Um alle Funktionen unserer Foren zu verstehen gibt es hier die Anleitungen und den Support für die wichtigsten Fragen zur Bedienung und Technik.
Benutzeravatar
Pearl Of Green
Pearl Of Green
Beiträge: 41861
Bilder: 64
Registriert: So 11 Jun, 2006 12:45
Wohnort: Bad Schwartau USDA 7b, 8 m ü. NN
Blog: Blog lesen (94)
Geschlecht: weiblich
Renommee: 44
Blüten: 11262
BeitragDo 09 Mai, 2013 17:19
:mrgreen: richtig, bei standby müllt sich alles voll und niemand ist da und räumt auf :mrgreen:
Benutzeravatar
Der grüne Merlin
Der grüne Merlin
Beiträge: 12056
Bilder: 178
Registriert: So 24 Jun, 2007 10:13
Wohnort: Muc
Blog: Blog lesen (23)
Geschlecht: männlich
Renommee: 23
Blüten: 21023
Ist das nur bei mir so? seit 2 Tagen? :-k
Die Webseite kann nicht geladen werden, da der Server keine Daten gesendet hat.


vlG Lapismuc #-o
Benutzeravatar
bon coeur de green
bon coeur de green
Beiträge: 22294
Bilder: 24
Registriert: So 28 Mai, 2006 12:16
Wohnort: Thüringen 180m ü.NN, USDA 6b
Geschlecht: weiblich
Renommee: 71
Blüten: 50215
Bei mir ist alles wie immer - keine Probleme :-k
Benutzeravatar
Queen Of Green
Queen Of Green
Beiträge: 10249
Bilder: 10
Registriert: So 04 Jul, 2010 11:26
Wohnort: Ruhrpott
Blog: Blog lesen (7)
Geschlecht: weiblich
Renommee: 18
Blüten: 20973
bei mir funzt auch alles [-o< ich hoffe, es bleibt auch so
Benutzeravatar
Der grüne Merlin
Der grüne Merlin
Beiträge: 12056
Bilder: 178
Registriert: So 24 Jun, 2007 10:13
Wohnort: Muc
Blog: Blog lesen (23)
Geschlecht: männlich
Renommee: 23
Blüten: 21023
sagt Euch die Meldung: "Fehlercode: ERR_EMPTY_RESPONSE" irgendwas?? Ich kann leider kein englisch :oops:
Benutzeravatar
Pflanzendoktorin
Pflanzendoktorin
Beiträge: 2835
Bilder: 32
Registriert: Mi 25 Feb, 2009 0:26
Wohnort: bei meiner Familie
Blog: Blog lesen (1)
Geschlecht: weiblich
Renommee: 0
Blüten: 0
bin da auch nicht so firm, aber heißt so was wie: Fehler keine Antwort.
Über was gehste denn ins Netz :?:
Funk mit lte oder... :?:

LG
Benutzeravatar
Queen Of Green
Queen Of Green
Beiträge: 10249
Bilder: 10
Registriert: So 04 Jul, 2010 11:26
Wohnort: Ruhrpott
Blog: Blog lesen (7)
Geschlecht: weiblich
Renommee: 18
Blüten: 20973
@Lapismuc: du hast doch Chrome, oder?

wenn ja: schau mal hier
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 2568
Bilder: 2
Registriert: Di 19 Mär, 2013 16:27
Wohnort: Münchner Umland
Geschlecht: männlich
Renommee: 8
Blüten: 70
Servus zusammen,

ich hab grad auch ein Problem. Ich wollte einen Post erstellen mit Bild, und dann krieg ich immer die Meldung "forbidden", wenn ich auf "Datei hinzufügen" klicke. Sowas hatte ich noch nie; woher kommt das denn?

Alles Gute

Max
Benutzeravatar
bon coeur de green
bon coeur de green
Beiträge: 22294
Bilder: 24
Registriert: So 28 Mai, 2006 12:16
Wohnort: Thüringen 180m ü.NN, USDA 6b
Geschlecht: weiblich
Renommee: 71
Blüten: 50215
Diese Meldung kommt, wenn das Bild zu gross ist.
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 2568
Bilder: 2
Registriert: Di 19 Mär, 2013 16:27
Wohnort: Münchner Umland
Geschlecht: männlich
Renommee: 8
Blüten: 70
Servus Gudrun,

das Bild hat 768x1024 Pixel, die Größe verwende ich immer. Maximum ist, wie ich gelesen habe, 2000x2000 Pixel. Daran kann's also nicht liegen.

Alles Gute

Max
Benutzeravatar
bon coeur de green
bon coeur de green
Beiträge: 22294
Bilder: 24
Registriert: So 28 Mai, 2006 12:16
Wohnort: Thüringen 180m ü.NN, USDA 6b
Geschlecht: weiblich
Renommee: 71
Blüten: 50215
Manchmal liegt es auch an Sonderzeichen im Bildernamen, dass sich die Bilder nicht hochladen lassen
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 2568
Bilder: 2
Registriert: Di 19 Mär, 2013 16:27
Wohnort: Münchner Umland
Geschlecht: männlich
Renommee: 8
Blüten: 70
Servus Gudrun,

nein, Sonderzeichzen hab ich auch nicht verwendet. :)

Alles Gute

Max
Benutzeravatar
Druidin
Druidin
Beiträge: 27507
Bilder: 54
Registriert: Do 05 Okt, 2006 10:53
Wohnort: Köln - USDA-Klimazone 8a Fotos: Samsung Galaxy K Zoom
Blog: Blog lesen (53)
Geschlecht: weiblich
Renommee: 96
Blüten: 58408
Frank hat ein paar Filter installiert, die u.a. Pornografie und sonstige unschöne Fotos oder andere Malware anhand von Farbpixel oder Dateigröße herausfiltern sollen. Manchmal vertun die sich einfach. Ändere die Größe einfach noch minimal und es wird vermutlich funktionieren. ;)
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 2568
Bilder: 2
Registriert: Di 19 Mär, 2013 16:27
Wohnort: Münchner Umland
Geschlecht: männlich
Renommee: 8
Blüten: 70
Servus Andrea,

wusste ich gar nicht, dass es hier Probleme mit Pornofotos gegeben hat. Naja, anscheinend funktioniert der Filter dann nicht so recht, wenn er Bilder ausfiltert, die ganz normal sind.

Alles Gute

Max

Edit: Mit Nachbeabeitung und ein bisschen in der Größe verändert hat's jetzt geklappt. Siehe den Thread zur Tuja. :) Danke für die Hilfe! =D>
Benutzeravatar
Druidin
Druidin
Beiträge: 27507
Bilder: 54
Registriert: Do 05 Okt, 2006 10:53
Wohnort: Köln - USDA-Klimazone 8a Fotos: Samsung Galaxy K Zoom
Blog: Blog lesen (53)
Geschlecht: weiblich
Renommee: 96
Blüten: 58408
Das sind Standard-Filter, die vermutlich schon vom Rechenzentrum installiert werden. Man installiert sie besser, bevor es Probleme mit sowas gibt. Also präventiv...;)
Vorherige

Zurück zu INFOS ZUM FORUM

 


Verwandte Fragen & Themen Antworten Zugriffe Letzter Beitrag

Probleme mit Login-Seite von Indigogirl, aus dem Bereich INFOS ZUM FORUM mit 22 Antworten

1, 2

22

4160

Mo 05 Jan, 2009 17:20

von florentina1602 Neuester Beitrag

Probleme beim Gießen von JeyPi, aus dem Bereich Pflegen & Schneiden & Veredeln mit 19 Antworten

1, 2

19

4240

So 13 Jun, 2010 15:49

von JeyPi Neuester Beitrag

Probleme beim Kakteen ziehen von Tenar, aus dem Bereich Samen & Anzucht & Vermehrung mit 3 Antworten

3

1302

Do 20 Aug, 2009 19:11

von Katimaus Neuester Beitrag

Probleme beim Bilderhochladen im Blog von GinkgoWolf, aus dem Bereich Bugtracker mit 3 Antworten

3

1105

Sa 08 Feb, 2014 9:14

von Rose23611 Neuester Beitrag

Probleme beim Anhängen von Bildern von ML99, aus dem Bereich Bugtracker mit 19 Antworten

1, 2

19

2953

Fr 07 Nov, 2014 22:59

von gudrun Neuester Beitrag

Wer kann mir beim Bestimmen dieser Pflanzen helfen? von Kristina_23, aus dem Bereich Pflanzenbestimmung & Pflanzensuche mit 4 Antworten

4

1106

Mo 16 Mai, 2011 16:45

von Gast Neuester Beitrag

Brauche unbedingt Hilfe beim bestimmen dieser Pflanzen. von Anna-x3, aus dem Bereich New GREENeration mit 7 Antworten

7

9611

So 14 Nov, 2010 11:50

von vergissmeinicht1 Neuester Beitrag

Bilder von der Galerie laden von Berty/Nordhessen, aus dem Bereich Treffpunkt & Stammtisch mit 4 Antworten

4

1517

Sa 03 Mär, 2007 17:55

von Frank Neuester Beitrag

Kennt jemand ein Laden von Microdent, aus dem Bereich New GREENeration mit 22 Antworten

1, 2

22

3567

Mi 09 Jul, 2008 6:18

von Lilith Neuester Beitrag

Kaffeepflanzen aus dem Laden - Wie mit umgehen? von ghost0, aus dem Bereich Pflegen & Schneiden & Veredeln mit 1 Antworten

1

503

Do 20 Mär, 2014 17:12

von Mara23 Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

Beachte auch zum Thema Probleme beim Laden dieser Seite - INFOS ZUM FORUM - GREEN24 das Angebot in den Shops ,dort kannst du einfach online bestellen und günstig kaufen. Wir garantieren günstige Preise und einen schnellen Versand. Oft gibt es zu Probleme beim Laden dieser Seite dort auch Erfahrungen oder Händler, einen Großhandel der seite im Preisvergleich noch billiger anbietet.