Probleme beim Laden dieser Seite - INFOS ZUM FORUM - GREEN24

Start  |  Foren  |  Portal |   News  |  Galerie  |  Kleinanzeigen  |  Blogs  |  Shop  |  Wetter
Online: 79  |  Registrieren  |  Login
Wo bin ich: Foren-ÜbersichtClub und CommunityINFOS ZUM FORUM

Probleme beim Laden dieser Seite

Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen.
Worum geht es hier: Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen...
Um alle Funktionen unserer Foren zu verstehen gibt es hier die Anleitungen und den Support für die wichtigsten Fragen zur Bedienung und Technik.
Benutzeravatar
Pearl Of Green
Pearl Of Green
Beiträge: 41825
Bilder: 64
Registriert: So 11 Jun, 2006 13:45
Wohnort: Bad Schwartau USDA 7b, 8 m ü. NN
Blog: Blog lesen (94)
Geschlecht: weiblich
Renommee: 41
Blüten: 11232
BeitragDo 09 Mai, 2013 18:19
:mrgreen: richtig, bei standby müllt sich alles voll und niemand ist da und räumt auf :mrgreen:
Benutzeravatar
Der grüne Merlin
Der grüne Merlin
Beiträge: 12055
Bilder: 178
Registriert: So 24 Jun, 2007 11:13
Wohnort: Muc
Blog: Blog lesen (23)
Geschlecht: männlich
Renommee: 23
Blüten: 21023
Ist das nur bei mir so? seit 2 Tagen? :-k
Die Webseite kann nicht geladen werden, da der Server keine Daten gesendet hat.


vlG Lapismuc #-o
Benutzeravatar
bon coeur de green
bon coeur de green
Beiträge: 22227
Bilder: 24
Registriert: So 28 Mai, 2006 13:16
Wohnort: Thüringen 180m ü.NN, USDA 6b
Geschlecht: weiblich
Renommee: 69
Blüten: 50195
Bei mir ist alles wie immer - keine Probleme :-k
Benutzeravatar
Queen Of Green
Queen Of Green
Beiträge: 10249
Bilder: 10
Registriert: So 04 Jul, 2010 12:26
Wohnort: Ruhrpott
Blog: Blog lesen (7)
Geschlecht: weiblich
Renommee: 18
Blüten: 20973
bei mir funzt auch alles [-o< ich hoffe, es bleibt auch so
Benutzeravatar
Der grüne Merlin
Der grüne Merlin
Beiträge: 12055
Bilder: 178
Registriert: So 24 Jun, 2007 11:13
Wohnort: Muc
Blog: Blog lesen (23)
Geschlecht: männlich
Renommee: 23
Blüten: 21023
sagt Euch die Meldung: "Fehlercode: ERR_EMPTY_RESPONSE" irgendwas?? Ich kann leider kein englisch :oops:
Benutzeravatar
Pflanzendoktorin
Pflanzendoktorin
Beiträge: 2835
Bilder: 32
Registriert: Mi 25 Feb, 2009 1:26
Wohnort: bei meiner Familie
Blog: Blog lesen (1)
Geschlecht: weiblich
Renommee: 0
Blüten: 0
bin da auch nicht so firm, aber heißt so was wie: Fehler keine Antwort.
Über was gehste denn ins Netz :?:
Funk mit lte oder... :?:

LG
Benutzeravatar
Queen Of Green
Queen Of Green
Beiträge: 10249
Bilder: 10
Registriert: So 04 Jul, 2010 12:26
Wohnort: Ruhrpott
Blog: Blog lesen (7)
Geschlecht: weiblich
Renommee: 18
Blüten: 20973
@Lapismuc: du hast doch Chrome, oder?

wenn ja: schau mal hier
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 2546
Bilder: 2
Registriert: Di 19 Mär, 2013 17:27
Wohnort: Münchner Umland
Geschlecht: männlich
Renommee: 8
Blüten: 70
Servus zusammen,

ich hab grad auch ein Problem. Ich wollte einen Post erstellen mit Bild, und dann krieg ich immer die Meldung "forbidden", wenn ich auf "Datei hinzufügen" klicke. Sowas hatte ich noch nie; woher kommt das denn?

Alles Gute

Max
Benutzeravatar
bon coeur de green
bon coeur de green
Beiträge: 22227
Bilder: 24
Registriert: So 28 Mai, 2006 13:16
Wohnort: Thüringen 180m ü.NN, USDA 6b
Geschlecht: weiblich
Renommee: 69
Blüten: 50195
Diese Meldung kommt, wenn das Bild zu gross ist.
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 2546
Bilder: 2
Registriert: Di 19 Mär, 2013 17:27
Wohnort: Münchner Umland
Geschlecht: männlich
Renommee: 8
Blüten: 70
Servus Gudrun,

das Bild hat 768x1024 Pixel, die Größe verwende ich immer. Maximum ist, wie ich gelesen habe, 2000x2000 Pixel. Daran kann's also nicht liegen.

Alles Gute

Max
Benutzeravatar
bon coeur de green
bon coeur de green
Beiträge: 22227
Bilder: 24
Registriert: So 28 Mai, 2006 13:16
Wohnort: Thüringen 180m ü.NN, USDA 6b
Geschlecht: weiblich
Renommee: 69
Blüten: 50195
Manchmal liegt es auch an Sonderzeichen im Bildernamen, dass sich die Bilder nicht hochladen lassen
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 2546
Bilder: 2
Registriert: Di 19 Mär, 2013 17:27
Wohnort: Münchner Umland
Geschlecht: männlich
Renommee: 8
Blüten: 70
Servus Gudrun,

nein, Sonderzeichzen hab ich auch nicht verwendet. :)

Alles Gute

Max
Benutzeravatar
Druidin
Druidin
Beiträge: 27487
Bilder: 54
Registriert: Do 05 Okt, 2006 11:53
Wohnort: Köln - USDA-Klimazone 8a Fotos: Samsung Galaxy K Zoom
Blog: Blog lesen (53)
Geschlecht: weiblich
Renommee: 96
Blüten: 58408
Frank hat ein paar Filter installiert, die u.a. Pornografie und sonstige unschöne Fotos oder andere Malware anhand von Farbpixel oder Dateigröße herausfiltern sollen. Manchmal vertun die sich einfach. Ändere die Größe einfach noch minimal und es wird vermutlich funktionieren. ;)
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 2546
Bilder: 2
Registriert: Di 19 Mär, 2013 17:27
Wohnort: Münchner Umland
Geschlecht: männlich
Renommee: 8
Blüten: 70
Servus Andrea,

wusste ich gar nicht, dass es hier Probleme mit Pornofotos gegeben hat. Naja, anscheinend funktioniert der Filter dann nicht so recht, wenn er Bilder ausfiltert, die ganz normal sind.

Alles Gute

Max

Edit: Mit Nachbeabeitung und ein bisschen in der Größe verändert hat's jetzt geklappt. Siehe den Thread zur Tuja. :) Danke für die Hilfe! =D>
Benutzeravatar
Druidin
Druidin
Beiträge: 27487
Bilder: 54
Registriert: Do 05 Okt, 2006 11:53
Wohnort: Köln - USDA-Klimazone 8a Fotos: Samsung Galaxy K Zoom
Blog: Blog lesen (53)
Geschlecht: weiblich
Renommee: 96
Blüten: 58408
Das sind Standard-Filter, die vermutlich schon vom Rechenzentrum installiert werden. Man installiert sie besser, bevor es Probleme mit sowas gibt. Also präventiv...;)
Vorherige

Zurück zu INFOS ZUM FORUM

 


Verwandte Fragen & Themen Antworten Zugriffe Letzter Beitrag

Probleme mit Login-Seite von Indigogirl, aus dem Bereich INFOS ZUM FORUM mit 22 Antworten

1, 2

22

4149

Mo 05 Jan, 2009 18:20

von florentina1602 Neuester Beitrag

Probleme beim Gießen von JeyPi, aus dem Bereich Pflegen & Schneiden & Veredeln mit 19 Antworten

1, 2

19

4204

So 13 Jun, 2010 16:49

von JeyPi Neuester Beitrag

Probleme beim Kakteen ziehen von Tenar, aus dem Bereich Samen & Anzucht & Vermehrung mit 3 Antworten

3

1276

Do 20 Aug, 2009 20:11

von Katimaus Neuester Beitrag

Probleme beim Bilderhochladen im Blog von GinkgoWolf, aus dem Bereich Bugtracker mit 3 Antworten

3

1089

Sa 08 Feb, 2014 10:14

von Rose23611 Neuester Beitrag

Probleme beim Anhängen von Bildern von ML99, aus dem Bereich Bugtracker mit 19 Antworten

1, 2

19

2899

Fr 07 Nov, 2014 23:59

von gudrun Neuester Beitrag

Wer kann mir beim Bestimmen dieser Pflanzen helfen? von Kristina_23, aus dem Bereich Pflanzenbestimmung & Pflanzensuche mit 4 Antworten

4

1093

Mo 16 Mai, 2011 17:45

von Gast Neuester Beitrag

Brauche unbedingt Hilfe beim bestimmen dieser Pflanzen. von Anna-x3, aus dem Bereich New GREENeration mit 7 Antworten

7

9467

So 14 Nov, 2010 12:50

von vergissmeinicht1 Neuester Beitrag

Bilder von der Galerie laden von Berty/Nordhessen, aus dem Bereich Treffpunkt & Stammtisch mit 4 Antworten

4

1495

Sa 03 Mär, 2007 18:55

von Frank Neuester Beitrag

Kennt jemand ein Laden von Microdent, aus dem Bereich New GREENeration mit 22 Antworten

1, 2

22

3522

Mi 09 Jul, 2008 7:18

von Lilith Neuester Beitrag

Kaffeepflanzen aus dem Laden - Wie mit umgehen? von ghost0, aus dem Bereich Pflegen & Schneiden & Veredeln mit 1 Antworten

1

491

Do 20 Mär, 2014 18:12

von Mara23 Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

Beachte auch zum Thema Probleme beim Laden dieser Seite - INFOS ZUM FORUM - GREEN24 das Angebot in den Shops ,dort kannst du einfach online bestellen und günstig kaufen. Wir garantieren günstige Preise und einen schnellen Versand. Oft gibt es zu Probleme beim Laden dieser Seite dort auch Erfahrungen oder Händler, einen Großhandel der seite im Preisvergleich noch billiger anbietet.