Probleme beim Laden dieser Seite - INFOS ZUM FORUM - GREEN24

Start  |  Foren  |  Portal |   News  |  Galerie  |  Kleinanzeigen  |  Blogs  |  Shop  |  Wetter
Wo bin ich: Foren-ÜbersichtClub und CommunityINFOS ZUM FORUM

Probleme beim Laden dieser Seite

Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen.
Worum geht es hier: Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen...
Um alle Funktionen unserer Foren zu verstehen gibt es hier die Anleitungen und den Support für die wichtigsten Fragen zur Bedienung und Technik.
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 3750
Registriert: Mo 22 Mär, 2010 21:08
Renommee: 0
Blüten: 0
BeitragDo 17 Mär, 2011 20:26
Die Probleme hatte ich auch am 14. März, ca. 21-22 Uhr.. Nur falls euch die Zeit interessiert. Hatte es mir gemerkt.
Benutzeravatar
Pearl Of Green
Pearl Of Green
Beiträge: 41861
Bilder: 64
Registriert: So 11 Jun, 2006 12:45
Wohnort: Bad Schwartau USDA 7b, 8 m ü. NN
Blog: Blog lesen (94)
Geschlecht: weiblich
Renommee: 44
Blüten: 11262
BeitragDo 17 Mär, 2011 22:49
:-#= :-#= führst du buch, wann frank am forum arbeitet :-#=

jedes mal wenn sich die seiten nicht so schnell hochladen, könnt ihr sicher sein, das unser herr und meister bastelt :-#= :-#=

wenn es gravierende probleme wären., hätte frank uns das schon gesagt :wink:
Benutzeravatar
Pflanzenprofessor
Pflanzenprofessor
Beiträge: 7682
Bilder: 1
Registriert: Sa 12 Sep, 2009 17:53
Wohnort: Essen, NRW
Renommee: 0
Blüten: 0
BeitragFr 18 Mär, 2011 1:04
Ich hab vor ein paar Tagen bemerkt das da was zwackelt :-k Muste die Seite auch mehrmals starten.
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 3740
Bilder: 8
Registriert: Di 30 Dez, 2008 12:40
Wohnort: Waltrop
Renommee: 0
Blüten: 0
BeitragSo 27 Mär, 2011 20:18
Nur zur Info:
Heute Abend hatte ich zwischen 20 und 21 Uhr extreme Lade-Probleme. :wink:
Neute Nachmittag konnte ich mich nicht anmelden.

Aber jetzt funktioniert wieder alles!
Benutzeravatar
Pflanzendoktor
Pflanzendoktor
Beiträge: 3071
Bilder: 1
Registriert: So 12 Mär, 2006 10:58
Wohnort: Wien/Österreich
Renommee: 0
Blüten: 0
BeitragDi 17 Mai, 2011 22:15
Ich gah meistens auch am Abend on und bleib ca. bis Mitternacht. Da scheint sich tatsächlich was zu tun im Forum, es braucht manchmal SEHR lange zu laden. Irgendwann verlier ich dann die Geduld und geh auf Zurück oder drück noch 10x den Laden-Knopf und dann kollabiert das ganze www :-#= :-#=

Aus dem Chat flieg ich auch ziemlich oft raus, aber ich gedulde mich einfach mal und bewundere Frank, dass er sich die Mühe macht, so ein großes Forum zu verwalten und zu verbessern =D> =D>
Benutzeravatar
Druidin
Druidin
Beiträge: 27508
Bilder: 54
Registriert: Do 05 Okt, 2006 10:53
Wohnort: Köln - USDA-Klimazone 8a Fotos: Samsung Galaxy K Zoom
Blog: Blog lesen (53)
Geschlecht: weiblich
Renommee: 96
Blüten: 58408
BeitragMi 18 Mai, 2011 8:26
Scheint so, als kommst du um die Zeit gerade in das Backup...;)

Hier ist im Moment besuchertechnisch die Hölle los. Ich denke aber, ab Juni/Juli wird das wieder besser...;)

Nächstes Jahr muss Frank dann wohl wieder erweitern. Dann werden wir vermutlich anstatt einem Server gleich drei benötigen. Ein grosser Schritt mit viel Arbeit und Kosten... ;)
Benutzeravatar
Gärtnermeister
Gärtnermeister
Beiträge: 1831
Bilder: 5
Registriert: So 14 Aug, 2011 8:05
Wohnort: USDA Zone-7b
Geschlecht: männlich
Renommee: 0
Blüten: 5751
BeitragDi 08 Nov, 2011 17:19
Hallo,

ich weiß nicht, ob ich hier richtig bin, aber bei der Zweiten Seite, die ich von der Startseite aus besuche, habe ich nur noch grau und wenn ich z.B. auf einen Beitrag klicke, kommt nur die Suchfunktion. Kann mir jemand helfen?
Benutzeravatar
Pflanzenprofessorin
Pflanzenprofessorin
Beiträge: 8647
Registriert: Mo 03 Jan, 2011 13:55
Wohnort: westlich von München
Geschlecht: weiblich
Renommee: 31
Blüten: 23673
BeitragDi 08 Nov, 2011 17:35
Das hatte ich vorhin auch. Ich hab ne Zeit abgewartet und das Forum neu aufgerufen. Dann ging es wieder.

LG Theresa
Benutzeravatar
Gärtnermeister
Gärtnermeister
Beiträge: 1831
Bilder: 5
Registriert: So 14 Aug, 2011 8:05
Wohnort: USDA Zone-7b
Geschlecht: männlich
Renommee: 0
Blüten: 5751
BeitragDi 08 Nov, 2011 17:46
Jetzt gehts auch wieder. Hat seit 13 Uhr nich geklappt. Deswegen war ich etwas verwirrt.
Danke Trotzdem für deine Antwort. :)
Benutzeravatar
Pflanzendoktorin
Pflanzendoktorin
Beiträge: 4957
Bilder: 11
Registriert: Di 04 Aug, 2009 21:09
Wohnort: Bremen
Geschlecht: weiblich
Renommee: 6
Blüten: 4143
BeitragDi 08 Nov, 2011 21:09
Bei mir wars auch so heute! Übers Lesezeichen bin ich nicht rein gekommen,als ich es dann über Google versuchte,hat es geklappt ! :D
Benutzeravatar
Nympha viridis
Nympha viridis
Beiträge: 10966
Bilder: 0
Registriert: So 13 Jun, 2010 11:35
Wohnort: Düsseldorf
Geschlecht: weiblich
Renommee: 13
Blüten: 130
BeitragMi 09 Nov, 2011 9:24
Ich habe auch heute noch diese Probleme und bin jetzt nur über Google hier reingekommen :-k
Also richtig laufen tuts noch nicht
Was ist los bei euch ?
Hauptgärtner
Hauptgärtner
Beiträge: 143
Registriert: Sa 05 Mär, 2011 19:04
Wohnort: Meck/Pomm
Renommee: 0
Blüten: 0
BeitragMi 09 Nov, 2011 9:58
Und ich kann meine Schlumbifotos nicht hochladen. Nach 1 Stunde mache ich jetzt schluß. :(
Benutzeravatar
Nympha viridis
Nympha viridis
Beiträge: 10966
Bilder: 0
Registriert: So 13 Jun, 2010 11:35
Wohnort: Düsseldorf
Geschlecht: weiblich
Renommee: 13
Blüten: 130
BeitragMi 09 Nov, 2011 10:31
Ich hoffe, ihr bekommt das wieder in den Griff. Momentan macht es keinen Spaß hier, weil dieser Ladefehler immer wieder auftaucht ](*,) ](*,) ](*,)
Benutzeravatar
Pearl Of Green
Pearl Of Green
Beiträge: 41861
Bilder: 64
Registriert: So 11 Jun, 2006 12:45
Wohnort: Bad Schwartau USDA 7b, 8 m ü. NN
Blog: Blog lesen (94)
Geschlecht: weiblich
Renommee: 44
Blüten: 11262
BeitragMi 09 Nov, 2011 11:31
:-k :-k ich hab keine probleme :-k

hast du mal charche und verlauf geleert :-k vielleicht hängt da was :wink:

Sanni M hat geschrieben:Und ich kann meine Schlumbifotos nicht hochladen. Nach 1 Stunde mache ich jetzt schluß. :(


vielleicht sind die bilder zu gross :-k

http://green-24.de/forum/ftopic17561.ht ... ht=#174294
Benutzeravatar
Nympha viridis
Nympha viridis
Beiträge: 10966
Bilder: 0
Registriert: So 13 Jun, 2010 11:35
Wohnort: Düsseldorf
Geschlecht: weiblich
Renommee: 13
Blüten: 130
BeitragMi 09 Nov, 2011 11:55
Das Problem taucht auf, wenn ich oben auf Foren klicke , auf Foren-Übersicht und auf Logout :-k :-k

Edit

freuuuuuuuuuuuuuu- Green läuft wieder :taenzerinnenx: :taenzerinnenx: :taenzerinnenx:
VorherigeNächste

Zurück zu INFOS ZUM FORUM

 


Verwandte Fragen & Themen Antworten Zugriffe Letzter Beitrag

Probleme mit Login-Seite von Indigogirl, aus dem Bereich INFOS ZUM FORUM mit 22 Antworten

1, 2

22

4160

Mo 05 Jan, 2009 17:20

von florentina1602 Neuester Beitrag

Probleme beim Gießen von JeyPi, aus dem Bereich Pflegen & Schneiden & Veredeln mit 19 Antworten

1, 2

19

4241

So 13 Jun, 2010 15:49

von JeyPi Neuester Beitrag

Probleme beim Kakteen ziehen von Tenar, aus dem Bereich Samen & Anzucht & Vermehrung mit 3 Antworten

3

1302

Do 20 Aug, 2009 19:11

von Katimaus Neuester Beitrag

Probleme beim Bilderhochladen im Blog von GinkgoWolf, aus dem Bereich Bugtracker mit 3 Antworten

3

1105

Sa 08 Feb, 2014 9:14

von Rose23611 Neuester Beitrag

Probleme beim Anhängen von Bildern von ML99, aus dem Bereich Bugtracker mit 19 Antworten

1, 2

19

2954

Fr 07 Nov, 2014 22:59

von gudrun Neuester Beitrag

Wer kann mir beim Bestimmen dieser Pflanzen helfen? von Kristina_23, aus dem Bereich Pflanzenbestimmung & Pflanzensuche mit 4 Antworten

4

1106

Mo 16 Mai, 2011 16:45

von Gast Neuester Beitrag

Brauche unbedingt Hilfe beim bestimmen dieser Pflanzen. von Anna-x3, aus dem Bereich New GREENeration mit 7 Antworten

7

9615

So 14 Nov, 2010 11:50

von vergissmeinicht1 Neuester Beitrag

Bilder von der Galerie laden von Berty/Nordhessen, aus dem Bereich Treffpunkt & Stammtisch mit 4 Antworten

4

1518

Sa 03 Mär, 2007 17:55

von Frank Neuester Beitrag

Kennt jemand ein Laden von Microdent, aus dem Bereich New GREENeration mit 22 Antworten

1, 2

22

3572

Mi 09 Jul, 2008 6:18

von Lilith Neuester Beitrag

Kaffeepflanzen aus dem Laden - Wie mit umgehen? von ghost0, aus dem Bereich Pflegen & Schneiden & Veredeln mit 1 Antworten

1

505

Do 20 Mär, 2014 17:12

von Mara23 Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Beachte auch zum Thema Probleme beim Laden dieser Seite - INFOS ZUM FORUM - GREEN24 das Angebot in den Shops ,dort kannst du einfach online bestellen und günstig kaufen. Wir garantieren günstige Preise und einen schnellen Versand. Oft gibt es zu Probleme beim Laden dieser Seite dort auch Erfahrungen oder Händler, einen Großhandel der seite im Preisvergleich noch billiger anbietet.