Osmosewasser schäumt - Tipps & Tricks - GREEN24

Start  |  Foren  |  Portal |   News  |  Galerie  |  Kleinanzeigen  |  Blogs  |  Shop  |  Wetter
Online: 79  |  Registrieren  |  Login
Wo bin ich: Foren-ÜbersichtNatur und GartenTipps & Tricks

Osmosewasser schäumt

Die Probleme mit Natur und Technik. Wie klappt´s denn eigentlich mit ...
Worum geht es hier: Tipps & Tricks für Haus & Garten...
Hilfe und Beispiele für die alltäglichen Projekte und kleinen und großen Probleme mit der Natur und Technik.
Azubi
Azubi
Beiträge: 22
Registriert: Do 29 Dez, 2016 17:38
Geschlecht: weiblich
Renommee: 1
Blüten: 10
BeitragOsmosewasser schäumtFr 30 Dez, 2016 11:15
Hallo zusammen,
da bei uns bretthartes Wasser aus der Leitung kommt und ich keine Möglichkeit habe Regenwasser aufzufangen habe ich mir eine Umkehrosmoseanlage zugelegt, um meine Orchideen damit zu pflegen. Vor ein paar Tagen habe ich mir zum ersten Mal Wasser damit hergestellt.
In der Anleitung stand, dass man das Osmosewasser welches in den ersten 15 Minuten produziert wird nicht verwenden soll, da es Partikel aus dem Aktivkohlefilter enthalten könnte. Das habe ich nur leider zu spät gelesen und bereits einen Kanister gefüllt gehabt. Habe ihn dann weggeschüttet und ihn noch einmal gefüllt.
Nun stand das Wasser ein paar Tage an einem dunklen Fleckchen.
Eben wollte ich es dann einmal bei meinen Sukkulenten testen, die Orchis wären erst am Sonntag dran, da kam mir beim Öffnen des Deckels weißer Schaum entgegen. Es war nicht übermäßig viel aber schon auffällig. In dem Kanister war ursprünglich einmal destilliertes Wasser drin, das hat nie geschäumt wenn ich den Deckel geöffnet habe.
Jetzt bin ich verunsichert ob sich das Wasser so für Pflanzen eignet. Ist das normal, dass Osmosewasser schäumt? Könnte es vielleicht auch an eventuellen Filterpartikeln liegen? Ich habe ja den selben Kanister erneut verwendet.

LG Jasmin
Benutzeravatar
Pflanzenprofessorin
Pflanzenprofessorin
Beiträge: 7377
Bilder: 3
Registriert: Di 10 Mai, 2011 10:28
Wohnort: Peine
Blog: Blog lesen (50)
Geschlecht: weiblich
Renommee: 77
Blüten: 871
BeitragRe: Osmosewasser schäumtMo 02 Jan, 2017 19:45
Wie muss ich mir den Schaum vorstellen? Wie eine geschüttelte Mineralwasserflasche? Oder eher an der Oberfläche, vielleicht wie eine Kahmhaut? Riecht das Wasser irgendwie? Ist es verfärbt?
Azubi
Azubi
Beiträge: 22
Registriert: Do 29 Dez, 2016 17:38
Geschlecht: weiblich
Renommee: 1
Blüten: 10
Benutzeravatar
Obergärtner
Obergärtner
Beiträge: 608
Registriert: Sa 11 Apr, 2015 19:07
Wohnort: Schleswig-Holstein
Renommee: 25
Blüten: 250
BeitragRe: Osmosewasser schäumtDi 03 Jan, 2017 19:15
Hi,

das kann tatsächlich von feinem Staub aus den Filtern verursacht werden, entweder vom Staub selbst oder von Bakterien, die den Staub gerne fressen. Ist aber nix Schlimmes, kannst das Wasser trotzdem zum Gießen verwenden. Pflanzenwurzeln sind ja auch nicht steril, denen machen ein paar Untermieter im Wasser nichts aus.
Gedanken würde ich mir machen, wenn das Wasser als Trinkwasser oder Aquarienwasser dienen soll, aber das ist hier ja nicht der Fall.
Azubi
Azubi
Beiträge: 22
Registriert: Do 29 Dez, 2016 17:38
Geschlecht: weiblich
Renommee: 1
Blüten: 10
BeitragRe: Osmosewasser schäumtDi 03 Jan, 2017 19:33
Vielen Dank Silberfisch, da bin ich ja beruhigt.
Benutzeravatar
Pflanzenprofessorin
Pflanzenprofessorin
Beiträge: 7377
Bilder: 3
Registriert: Di 10 Mai, 2011 10:28
Wohnort: Peine
Blog: Blog lesen (50)
Geschlecht: weiblich
Renommee: 77
Blüten: 871
BeitragRe: Osmosewasser schäumtMi 04 Jan, 2017 18:09
Mir sieht das auch nicht gefährlich aus. Es scheinen sich nur Gase aus dem Wasser zu sammeln. Nur wenn ein übler Geruch vom Wasser ausgehen sollte würde ich es weggießen. Ansonsten schließe ich mich Silberfisch an.
Azubi
Azubi
Beiträge: 22
Registriert: Do 29 Dez, 2016 17:38
Geschlecht: weiblich
Renommee: 1
Blüten: 10
BeitragRe: Osmosewasser schäumtSo 15 Jan, 2017 18:51
Hallo, ich muss mich nochmal melden. Ich habe das Wasser nun weggekippt. Hatte die Orchideen damit getaucht und hatte das Gefühl, dass sie viele grüne Wurzelspitzen verloren haben. Die Wurzeln sind nicht braun aber viele haben eben vorne nicht mehr diesen helleren Abschnitt, den gesunde Wurzeln sonst haben. Wobei das auch nicht bei allen Wurzel so ist. Ich bin nicht sicher, ob das nun wirklich an dem Wasser liegt aber ich hatte einfach ein ungutes Gefühl und habe es entsorgt. Irgendwie hatte ich dann auch das Gefühl, dass es ein bisschen säuerlich riecht. Kann aber auch eingebildet sein. Mein Freund hat nichts gerochen.
Gerade habe ich die Osmoseanlage noch einmal angeschlossen und lasse sie erstmal laufen ohne das Wasser aufzufangen. Vielleicht haben die 15 Minuten einfach nicht gereicht.
Weil ich so unsicher war habe ich mir jetzt noch ein Leitwertmessgerät gekauft. Das Osmosewasser hatte einen Leitwert von 65 microSiemens. Unser Leitungswasser gute 600. Da ich davon ausging, dass das Osmosewasser einen Wert von 0 haben würde hatte ich es mit wenig Leitungswasser verschnitten. Kann natürlich auch daran gelegen haben. Ich hoffe jedenfalls, dass es die Orchis nicht weiter mitnimmt. Für die nächsten Male habe ich mir erstmal wieder destilliertes Wasser besorgt und verschneide dieses wie gewohnt mit Leitungswasser.
Den alten Kanister werfe ich auch weg. Das neue Osmosewasser kommt dann in den neuen Kanister vom desti Wasser, wenn der leer ist. Ich hoffe jedenfalls, dass ich dann das Osmosewasser nutzen kann.
Benutzeravatar
Obergärtner
Obergärtner
Beiträge: 608
Registriert: Sa 11 Apr, 2015 19:07
Wohnort: Schleswig-Holstein
Renommee: 25
Blüten: 250
BeitragRe: Osmosewasser schäumtSo 15 Jan, 2017 19:35
Hi,

welche Osmoseanlage hast du? Bzw. hast du Infos darüber, ob das Wasser außer durch einen Aktivkohlefilter (über dessen Sinn man streiten kann, Aktivkohle soll Schadstoffe binden, die aber eigentlich schon nicht im Leitungswasser vorhanden sein sollten und außerdem zu großen Teilen von der Osmosemembran zurückgehalten werden würden) noch auf andere Weise "aufbereitet" wird? Vielleicht werden beispielsweise Silberionen zugesetzt, um das Wasser haltbarer zu machen?
Azubi
Azubi
Beiträge: 22
Registriert: Do 29 Dez, 2016 17:38
Geschlecht: weiblich
Renommee: 1
Blüten: 10
BeitragRe: Osmosewasser schäumtSo 15 Jan, 2017 20:43
Hallo Silberfisch,
die Anlage ist eine recht preiswerte von Hobby. Ich hoffe an dieser Stelle ist ein Link ok. Ich kann es so schlecht beschreiben. Die Einzelteile scheinen von verschiedenen Marken zu sein.
https://www.filterzentrale.com/osmoseanlagen/hobby?gclid=CIW1uPjhxNECFc-6GwodROAB4w#
Neben der Membran (Ich habe die 75GPD, die scheinst jetzt nicht mehr zu geben.) ist ein Aktivkohlefilter aus rein pflanzlichem Kokos und ein Sedimentfilter aus gewickeltem Polyester dabei. Steht zumindest so auf den Filtern.
Nirgendwo steht etwas von Silberionen. Ich habe auch grade gesehen, dass sowohl Filter als auch Membran von einer Seite für Garnelen angeboten werden. Ich weiß, dass die Tierchen super empfindlich auf alle möglichen Zusätze reagieren. Daher denke ich, dass die Anlage theoretisch geeignet sein sollte.

Ich habe die Anlage vor einer guten Stunde nochmal angeschlossen und bisher laufen lassen. Habe gerade eine Probe aufgenommen. Die Messung ergab 26 microSiemens. Vorher waren es ja 65. es scheint jedenfalls besser zu werden. Riechen konnte ich auch nichts. Ist denn meine Annahme, dass Osmosewasser 0 microSiemens hat überhaupt korrekt?
Benutzeravatar
Obergärtner
Obergärtner
Beiträge: 608
Registriert: Sa 11 Apr, 2015 19:07
Wohnort: Schleswig-Holstein
Renommee: 25
Blüten: 250
BeitragRe: Osmosewasser schäumtMo 16 Jan, 2017 17:59
Hi,

die Anlage klingt eigentlich ganz ok. Das Wasser würde ich auch im Wirbellosenbecken verwenden, es dürfte den Orchideen nicht schaden.
Sedimentfilter aus Polyester kenne ich nicht.
Aktivkohle habe ich im Aquarium schon verwendet und wurde von allen Pflanzen (und Wirbellosen) vertragen.
Wenn du Leitungswasser zum Filtern verwendest, sollten die beiden zusätzlichen Filter überflüssig sein. Vielleicht ist es einen Test wert, sie mal weg zu lassen, falls bautechnisch möglich.

Der Leitwert des Endwassers ist abhängig vom Alter der Membran und kann außerdem durch nach der Osmose verwendetes Filtermaterial erhöht werden. "0" µS ist praktisch nur mit sehr neuer Membran, hochwertiger Osmoseanlage und penibler Reinlichkeit zu erreichen und nur für Labortätigkeiten nötig. Sowohl 26 als auch 65µS sind völlig ok für eine preiswerte Anlage und nachträglich gefiltertes Wasser.

Zurück zu Tipps & Tricks

 


Verwandte Fragen & Themen Antworten Zugriffe Letzter Beitrag

trauerweide schäumt - Weidenschaumzikade von Gast, aus dem Bereich Pflanzenkrankheiten & Schädlinge mit 3 Antworten

3

2256

Di 25 Mai, 2010 21:08

von Gast Neuester Beitrag

Gießen mit Osmosewasser von gregor, aus dem Bereich Pflanzen & Botanik mit 6 Antworten

6

6270

Do 22 Okt, 2009 1:33

von angemeldeter Gast Neuester Beitrag

Reines Osmosewasser für Palmen? von Viveka, aus dem Bereich Pflegen & Schneiden & Veredeln mit 4 Antworten

4

2253

Do 12 Feb, 2009 20:38

von Viveka Neuester Beitrag

Karnivoren, besonders Nepenthes mit Osmosewasser gießen? von Rob_tron, aus dem Bereich Pflanzen & Botanik mit 12 Antworten

12

3360

Mo 11 Jun, 2012 17:41

von greenOhr Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

Beachte auch zum Thema Osmosewasser schäumt - Tipps & Tricks - GREEN24 das Angebot in den Shops ,dort kannst du einfach online bestellen und günstig kaufen. Wir garantieren günstige Preise und einen schnellen Versand. Oft gibt es zu Osmosewasser schäumt dort auch Erfahrungen oder Händler, einen Großhandel der schaeumt im Preisvergleich noch billiger anbietet.