Blog Probleme - HILFE - INFOS ZUM FORUM - GREEN24

Start  |  Foren  |  Portal |   News  |  Galerie  |  Kleinanzeigen  |  Blogs  |  Shop  |  Wetter
Online: 69  |  Registrieren  |  Login
Wo bin ich: Foren-ÜbersichtClub und CommunityINFOS ZUM FORUM

Blog Probleme - HILFE

Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen.
Worum geht es hier: Regeln, Neuigkeiten zum Forum, HILFE, sowie Kurzinfos für alle unregistrierten User. Und der Prämien-Shop. Bitte lesen...
Um alle Funktionen unserer Foren zu verstehen gibt es hier die Anleitungen und den Support für die wichtigsten Fragen zur Bedienung und Technik.
Pflanzenprofessor
Pflanzenprofessor
Beiträge: 6637
Registriert: Di 20 Dez, 2011 12:34
Renommee: 1
Blüten: 10
BeitragSa 08 Sep, 2012 15:52
:oops: Hups - ich hab das mit der Registry ganz vergessen zu beantworten...

Die Registry ist sozusagen das "Hirn" von Windows, in dem alle Einstellungen und Programmdatenbanken hinterlegt sind.

Im CCleaner hat es links einen Button der "Registry" heisst. Wenn du darauf klickst und nach Problemen suchen lässt, dann findet er alle falschen Pfadangaben, die ihn eventuell beim "Denken" behindern können (vllt. etwas blöd ausgedrückt - entschuldige). Eventuell könnte es noch helfen, wenn du diese bereinigst.

Aber ich vermute auch das eher nicht. Es hat ja vorher auch funktioniert, egal wie up-to-date deine Programme waren. :-k Allerdings kann ich es aus Gründen der PC-Sicherheit nur empfehlen, sie immer auf dem neuesten Stand zu halten. :wink: Ich verwende dafür <Link> - man wundert sich, was als so alles nicht mehr aktuell ist!

*nun auch ratlos*
Benutzeravatar
Pflanzendoktorin
Pflanzendoktorin
Beiträge: 4393
Bilder: 2
Registriert: Fr 04 Feb, 2011 11:24
Wohnort: Neubrandenburg, Grundmoräne; USDA Zone 7
Blog: Blog lesen (91)
Geschlecht: weiblich
Renommee: 17
Blüten: 170
BeitragMo 10 Sep, 2012 18:42
Also, am Blog an sich scheint das Problem nicht zu liegen. Denn anschauen und löschen (was auch eine Form des bearbeitens ist) geht einwandfrei. Also müsste "der Fehler im Detail" zu finden sein. :-k Das Problem ist wie gesagt auch nicht das bearbeiten an sich, sondern das anschließende Posten. Da kommt dann immer diese wunderbare Anzeige:
"You do not have permission to access this document." ](*,)

Verlauf, Cache und Co. sind keine Ursachen, höchstens Gründe warum mein PC ein bisschen langsamer ist. Leeren der angesprochenen Dinge helfen nicht, denn ich kann trotzdem nix posten. :cry:

Vielleicht erbarmt sich ja einer und dringt mal in die Untiefen der Schaltzentrale hervor. Mgl. klemmt's ja auch dort...

lg
Henrike
Benutzeravatar
Queen Of Green
Queen Of Green
Beiträge: 10245
Bilder: 10
Registriert: So 04 Jul, 2010 12:26
Wohnort: Ruhrpott
Blog: Blog lesen (7)
Geschlecht: weiblich
Renommee: 18
Blüten: 20973
BeitragMo 10 Sep, 2012 19:47
die Meldung hatte ich, als meine Bilder zu groß waren :-k
Pflanzenprofessor
Pflanzenprofessor
Beiträge: 6637
Registriert: Di 20 Dez, 2011 12:34
Renommee: 1
Blüten: 10
BeitragMo 10 Sep, 2012 20:05
... und ich krieg sie manchmal (allerdings bislang nur ausserhalb des Blogs, bin aber auch nicht so ein aktiver Blogger :- ) wenn ich Umlaute (ä, ü, ...) im Dateinamen des Bildes hatte (sofern es von der Grösse her passte: 2MB und 2000x2000Pixel maximal).

Zumindest hat umbenennen (frag mich nicht warum!) bislang immer geholfen... :-k
Benutzeravatar
Pflanzendoktorin
Pflanzendoktorin
Beiträge: 4393
Bilder: 2
Registriert: Fr 04 Feb, 2011 11:24
Wohnort: Neubrandenburg, Grundmoräne; USDA Zone 7
Blog: Blog lesen (91)
Geschlecht: weiblich
Renommee: 17
Blüten: 170
Ich poste in der Regel erst den Text und daran anschließend Schritt für Schritt die Bilder.
Aber das Posten des Textes scheitert ja schon. Ohne Bilder.
:cry:

Henrike

Also, bearbeiten kann ich im Blog, aber ich glaube, es gibt nun im Blog so was wie eine "Text-Sperre". Sprich, der Text darf nur eine bestimmte Länge haben, bis der er gepostet werden kann.
Da fand ich das vorher aber besser! :evil:

* So, der Beitrag steht drin, ein paar Bilder hat er auch schon. Doch nun meint er, ich könne die anderen nicht hochladen. :evil:
An die webmaster: was heißt bitte schön der Fehlercode "403 Forbidden"??*

lg
Henrike
Benutzeravatar
Pearl Of Green
Pearl Of Green
Beiträge: 41660
Bilder: 64
Registriert: So 11 Jun, 2006 13:45
Wohnort: Bad Schwartau USDA 7b, 8 m ü. NN
Blog: Blog lesen (94)
Geschlecht: weiblich
Renommee: 40
Blüten: 11222
BeitragMi 12 Sep, 2012 22:45
hab nachricht von frank, wegen forbidden 403 :wink:

am Blogsystem gibt es Fehler in der Programmierung, die werden aber nicht mehr behoben, da ein neues Blogsystem kommt.
Benutzeravatar
Pflanzendoktorin
Pflanzendoktorin
Beiträge: 4393
Bilder: 2
Registriert: Fr 04 Feb, 2011 11:24
Wohnort: Neubrandenburg, Grundmoräne; USDA Zone 7
Blog: Blog lesen (91)
Geschlecht: weiblich
Renommee: 17
Blüten: 170
BeitragMi 12 Sep, 2012 22:58
Alles so weit gut. Es funktioniert! \:D/
Einzige Sache ist, dass ich stückeln muss und manche Bilder eben verkleinern, aber damit kann ich auch fürs Erste leben. :wink:

Danke nochmals für die Hilfe. :-#:

lg
Henrike
Benutzeravatar
Hauptgärtner
Hauptgärtner
Beiträge: 474
Bilder: 1
Registriert: Mi 11 Apr, 2012 20:42
Wohnort: Deutschland
Renommee: 0
Blüten: 0
BeitragDi 25 Sep, 2012 11:30
Mein Blog ist mir irgendwie viel zu unübersichtlich.
Gibt es eine Möglichkeit, das im Nachhinein noch zu sortieren, bzw umzubenennen?

Wollte es komplett neu ordnen, oder muss ich da den ganzen Blog löschen und neu machen?
Benutzeravatar
Grüne Düse
Grüne Düse
Beiträge: 17653
Bilder: 10
Registriert: Mi 09 Jan, 2008 10:25
Wohnort: 435m ü. NN , USDA 6b
Renommee: 5
Blüten: 25423
BeitragDi 25 Sep, 2012 16:53
Soweit ich weiß, geht das nur über die Kategorien. Dadurch kann man zueinander gehörende Themen ganz gut einsortieren. Wer deinen Blog besucht, kann dann rechts aus diesen Rubriken auswählen.
Pflanzenprofessor
Pflanzenprofessor
Beiträge: 6637
Registriert: Di 20 Dez, 2011 12:34
Renommee: 1
Blüten: 10
BeitragDi 25 Sep, 2012 17:01
Ich glaube, wenn du den Blogeintrag bearbeitest, kannst du das Datum der Veröffentlichung frei verändern. Darüber müsste es sich doch auch umsortieren lassen? :-k Ich habe es aber noch nicht ausprobiert. :-
Benutzeravatar
Grüne Düse
Grüne Düse
Beiträge: 17653
Bilder: 10
Registriert: Mi 09 Jan, 2008 10:25
Wohnort: 435m ü. NN , USDA 6b
Renommee: 5
Blüten: 25423
BeitragDi 25 Sep, 2012 17:05
Das funktioniert auch - die werden nach Datum sortiert. :wink: Aber er erscheint dann trotzdem nicht auf der Forenstartseite als neu, sondern nur auf deiner Blogseite.
Benutzeravatar
Hauptgärtner
Hauptgärtner
Beiträge: 474
Bilder: 1
Registriert: Mi 11 Apr, 2012 20:42
Wohnort: Deutschland
Renommee: 0
Blüten: 0
BeitragDi 25 Sep, 2012 17:09
Danke :)
Muss ich mich morgen mal ransetzen, würde gerne umordnen, und zusammenfügen, mal gucken wie ich das mache :)
Benutzeravatar
Pflanzendoktorin
Pflanzendoktorin
Beiträge: 4393
Bilder: 2
Registriert: Fr 04 Feb, 2011 11:24
Wohnort: Neubrandenburg, Grundmoräne; USDA Zone 7
Blog: Blog lesen (91)
Geschlecht: weiblich
Renommee: 17
Blüten: 170
BeitragSa 08 Jun, 2013 2:15
Hab mal ein Problem...

Ich hab meinen Beitrag zu "Ginkgo & Wolf" überarbeitet und mit Bildern eingefügt. Auf der Startseite meines Blogs (ich nenn's einfach mal so) erscheint der auch brav, weil er eben neu ist. Aber wenn ich rechts auf die Kategorie "Ginkgo & Wolf" gehe, erscheint plötzlich nur ein weißes Blatt. Ich hatte das letztes Jahr nachdem Server-Umzug auch schon, vorher ging's aber.

Was könnte da denn die Ursache sein??

lg
Henrike
Bilder über Blog Probleme - HILFE von Sa 08 Jun, 2013 2:15 Uhr
startseite_blog.jpg
Hier erscheint der Beitrag wie er soll
Unterteilung_ginkgo_wolf.jpg
hier ist er weg
Benutzeravatar
Pearl Of Green
Pearl Of Green
Beiträge: 41660
Bilder: 64
Registriert: So 11 Jun, 2006 13:45
Wohnort: Bad Schwartau USDA 7b, 8 m ü. NN
Blog: Blog lesen (94)
Geschlecht: weiblich
Renommee: 40
Blüten: 11222
BeitragSa 08 Jun, 2013 6:02
hallo henrike
ist das jetzt nach neu einloggen immer noch :-k
Benutzeravatar
Pflanzenprofessor
Pflanzenprofessor
Beiträge: 5626
Bilder: 9
Registriert: So 30 Aug, 2009 23:55
Renommee: 0
Blüten: 0
BeitragSa 08 Jun, 2013 9:52
Rose und Henrike, ich habe die Probleme auch, aber nur bei einem Beitrag. (Aussaat + Aufzucht 2011/2012).
Da erscheint eine weiße Seite. Ob es vielleicht an den Zeichen liegt?
VorherigeNächste

Zurück zu INFOS ZUM FORUM

 


Verwandte Fragen & Themen Antworten Zugriffe Letzter Beitrag

Probleme mit dem Blog von Renchen, aus dem Bereich INFOS ZUM FORUM mit 3 Antworten

3

1442

Mi 15 Okt, 2008 20:00

von Renchen Neuester Beitrag

Probleme mit meinem Blog von Planzsusi, aus dem Bereich INFOS ZUM FORUM mit 23 Antworten

1, 2

23

3365

Di 27 Mai, 2014 8:58

von Sunnii Neuester Beitrag

Probleme beim Bilderhochladen im Blog von GinkgoWolf, aus dem Bereich Bugtracker mit 3 Antworten

3

915

Sa 08 Feb, 2014 10:14

von Rose23611 Neuester Beitrag

Hilfe beim Blog! von heinze1970, aus dem Bereich INFOS ZUM FORUM mit 2 Antworten

2

2503

So 30 Mai, 2010 19:56

von Canica Neuester Beitrag

Hilfe! Einträge im Blog sind weg von Mo, aus dem Bereich INFOS ZUM FORUM mit 14 Antworten

14

1690

Mi 25 Jun, 2008 17:55

von Mel Neuester Beitrag

Hilfe! Hilfe! Probleme mit unserer Diefenbachie von greenmangroup, aus dem Bereich Pflanzenkrankheiten & Schädlinge mit 4 Antworten

4

508

Mo 07 Dez, 2015 13:28

von greenmangroup Neuester Beitrag

Probleme mit Calamondin, Hilfe! von SaraN, aus dem Bereich Pflanzenkrankheiten & Schädlinge mit 8 Antworten

8

4614

Mi 13 Okt, 2010 15:18

von Gast Neuester Beitrag

Hilfe! Probleme mit Akazien (SCHLAFBAUM) von Holger1974, aus dem Bereich Samen & Anzucht & Vermehrung mit 4 Antworten

4

3032

Fr 29 Sep, 2006 15:33

von simona Neuester Beitrag

Studentin hat Probleme mit Dattelpalme? Hilfe! von Cornelia1983, aus dem Bereich Pflanzenkrankheiten & Schädlinge mit 6 Antworten

6

938

Mo 17 Mär, 2008 14:43

von Cornelia1983 Neuester Beitrag

Probleme mit Pachira - Wer weis Hilfe? von *sue*, aus dem Bereich Pflanzenkrankheiten & Schädlinge mit 3 Antworten

3

795

Mo 23 Feb, 2009 20:34

von *sue* Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Beachte auch zum Thema Blog Probleme - HILFE - INFOS ZUM FORUM - GREEN24 das Angebot in den Shops ,dort kannst du einfach online bestellen und günstig kaufen. Wir garantieren günstige Preise und einen schnellen Versand. Oft gibt es zu Blog Probleme - HILFE dort auch Erfahrungen oder Händler, einen Großhandel der hilfe im Preisvergleich noch billiger anbietet.